<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="https://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
    <title>Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias - Foto </title>
    <meta charset="utf-8" />
    <meta name="title" content="Nuevas formas de llevar la camisa de siempre este otoño - Foto " />
    <meta name="description" content=" - Foto  - Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" />
    <meta name="keywords" content="camisa rayas, camisa cinturon, camisa ancha, camisa corta, camisa otoño" />
    <meta name="dc.title" content="Nuevas formas de llevar la camisa de siempre este otoño" />
    <meta http-equiv="title" content="Nuevas formas de llevar la camisa de siempre este otoño" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />
        <link rel="canonical" href="https://fashion.hola.com/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/">
    <link rel="amphtml" href="https://fashion.hola.com/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/?viewas=amp">
        


	<link rel="stylesheet" href="/css/2015/main_base.min.css?v1.36">
	

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>






<!-- new riloadr -->
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>

<script src="//www.hola.com/a/js/seo-search.js"></script>

<!-- test -->


<script>
    $(function(){
        $.get("https://fashion.hola.com/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
    var domain = 'hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
        <meta name="news_keywords" content="camisa rayas, camisa cinturon, camisa ancha, camisa corta, camisa otoño"/>
                        <meta property="og:title" content="Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias" />
            
    <meta property="og:description" content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-876/camisa-2-aportada-t.jpg" />
    <meta property="og:updated_time" content="2021-08-31T09:04:53+02:00" />

    <meta property="og:url" content="https://fashion.hola.com/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2021-08-31T09:04:53+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2021-08-31T09:04:53+02:00"/>
            <meta itemprop="dateModified" content="2021-08-31T09:04:53+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://fashion.hola.com/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/" />
                <meta name="twitter:title" content="Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias" />
            <meta name="twitter:description" content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://fashion.hola.com/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-876/camisa-2-aportada-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

    <link rel="stylesheet" href="//fashion.hola.com/css/2015/main_base.min.css?v23.01">

    <link rel="stylesheet" href="//www.hola.com/css/2014/main_gallery_vertical.min.css?v1.26">

    <style>
        @media screen and (max-width: 1500px) and (min-width: 1240px){
            .hola-skin header.gallery-head {
                max-width: 970px !important;
            }
        }
        [ad-dynamic] iframe{
            margin-bottom:20px;
        }
        [ad-dynamic] iframe[width="1"]{
            display: none;
        }
        .hola-skin header.gallery-head {
            max-width: 1150px !important;
            margin: 0 auto;
        }
        .hola-skin .gallery-content{
            background-color: #fff;
        }
        .gallery.scrollUp [data-bar="gallery"] {
            padding-top: 0px;
            height: 42px;
            z-index: 9005;
        }
        [data-bar="gallery"] .scroll-views button.back {
            opacity:0;
        }
        .hola-skin main{
            max-width: 1150px;
            padding: 0 20px;
            box-sizing: border-box;
            background: white;
            position: relative;
        }
        .hola-skin #mainfooter{
            position: relative;
        }
        header#head{
        	position: absolute;
        }
        @media (min-width: 680px) {
            [data-bar="gallery"] .scroll-views button.back {
                margin: 0;
                width: 70px;
                padding-top: 30px;
                opacity: 1;
            }
            .gallery.scrollUp [data-bar="gallery"] {
                padding-top: 0px;
                height: 62px;
                z-index: 9005;
            }
            .gallery #topBar .openNav {
                height: 60px;
            }
            .scrollDown .sticky {
                top: 80px;
            }
            body:not(.barGallery) #topBar .xs-logo svg {
                width: 100px;
                height: 34px;
            }
            body:not(.barGallery) #topBar {
                height: 60px;
            }
        }
    </style>

    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

    <script src="//www.hola.com/a/js/seo-search.min.js"></script>

    
    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
            var account_id=336091,
                settings_tolerance=2000,
                library_tolerance=2500,
                use_existing_jquery=false,
                    /* DO NOT EDIT BELOW THIS LINE */
                f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

            <!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d");
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', {
      page: {
        type: "article",
        documentType: "gallery",
        publication: "Fashion",
        content: {
          categories: ["tendencias"],
          subsection: ["noticias"],
          type: ""
        },
        article: {
          id: "72094",
          title: "Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias",
          headline: "Nuevas formas de llevar la camisa de siempre este otoño",
          subtitle: "Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo",
          description: "Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo",
          authors: ["holafashion.es"],
          keywords: ["camisa rayas","camisa cinturon","camisa ancha","camisa corta","camisa otoño"],
          modifiedAt: "2021-08-31T09:04:53+02:00",
          publishedAt: "2021-08-31T09:04:53+02:00",
          premium: false,
          extension: 754,
          extensionElementValue: 0,
          tags: ["Moda Otoño Invierno","Tendencias","Fashion Seleccion"],
          classification: [""]
        },
        classifications_watson: {
            concepts: "$alchemy_concepts",
            entities: "$alchemy_entities",
            keywords: "$alchemy_keywords",
            taxonomy: "$alchemy_taxonomy",
            emotion: "$alchemy_document_emotion",
            sentiment: "$alchemy_document_sentiment"
        }
      }
    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->
    
        <!-- No hay AppNexus -->

<script>
  function getPermutiveKeys() {
    try {
      var segments = [38600, 37644, 37648, 38045, 38100, 37653, 38044, 75683],
        a = JSON.parse(window.localStorage._psegs).map(Number),
        b = JSON.parse(window.localStorage._ppam || '[]'),
        aux = a.concat(b),
        final = [];
      aux.forEach(function (seg) {
        if (segments.includes(seg)) final.push(seg);
      });
      return final.map(String);
    } catch (e) {
      return [];
    }
  }
</script>

<!-- load your Demand Manager Prebid library -->
        <script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>
        

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]},
		{ minViewPort: [728,0], sizes: [[2,1],[728,90],[728,200],[468,60]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping3': [
		{ minViewPort: [0,0], sizes: []},
		{ minViewPort: [970,0], sizes: [[2,1],[1,2]]}
	]
};


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).
		addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/hola/fashion/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/hola/fashion/galerias, [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/fashion/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0],
              data: { "keywords": {"permutive": getPermutiveKeys()}},
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds


    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola-fashion";
  var positions = {"OOP":true,"SKIN":false,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false};
  var totalSlots = 6;
  var adUnit = "/87824813/hola/fashion/galerias";
    var isGallery = true;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

            <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    permutive.track("User", datosUsuario);

  });
</script>
<!-- end DMP PERMUTIVE -->
    
   <!-- jsonLd -->
    <!--ldjsoncomun --><script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://fashion.hola.com/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/"
       },
       "headline":"Nuevas formas de llevar la camisa de siempre este otoño",
       "datePublished":"2021-08-31T07:04:53Z",
       "dateModified":"2021-08-31T07:04:53Z",
       "url":"https://fashion.hola.com/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/",
       "author":{
            "@type": "Person",
            "name": "holafashion.es"
       },
       "articleSection":"Moda",
       "description":"Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
               "keywords": [
            "camisa rayas","camisa cinturon","camisa ancha","camisa corta","camisa otoño"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://fashion.hola.com/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-876/camisa-2-aportada-t.jpg",
           "width": 1200,
           "height": 744
        }
    
    
    }

</script>     <meta name="robots" content="max-image-preview:large">

     
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9a222856-a274-409c-aecb-14091e640ba9","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubfydwzpsyjofg3q-f-4e6477b7a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":9,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5d98c01","ak.r":42423,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50452,"ak.gh":"23.58.156.196","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630415287","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==I2r9UkCcDHuRoT/dOkziZfwqyCF42bWmZV+NWnCDJ4B7zUXTQotS4wbThHkcuksCaQvxuyvLh63u8/YCUP4ndYJwDq5HDzkGQ5NQ0ZfqOB3Kd7DjyMg8p45KGgx0fB4/yScBtFQgB9W6/XtZO6IE0XUVnbsp6PxXOfe8OQB0OniF3XX7yZfw1lxK2K1RmNsi+2t9GcDZ16xMFon5sg5uSIP5liOAfNapnNuDlsFxAioPkSuKzucDjchJoNSFMa/lBZ3iE+VJ87JcH30sjSLzX9ZwpVM+VxpjVz0wOCkTTwnR1UcYZvSDjmfmd7TU/e952+nRGxcNTyGl8tsT300WVFUdURDx0Re5z7qtu+H4UsdmvtXfnIaLThN3F95wkUKi1qmdtgPZSdbbP+T6un7tuD/09wnP095FYLXh0ihETFw=","ak.pv":"53","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="gallery tendencias id_72094 fixed" data-pub="hola-fashion" data-section="tendencias" data-subsection="" data-template="galerias" data-adcode="">

    <!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('Loading LIVERAMP...');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                        } else {
                            console.log('LIVERAMP -- YOU ARE NOT LOGGED IN LOGINRADIUS')
                        }
                    });
                } else {
                    console.log('Login is not ready yet!');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>

<!-- hola-fashion | tendencias | noticias | galerias -->


<nav class="breadcrumb-stories col-xs-12">
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a class="breadcrumb-item-home" href="https://fashion.hola.com" itemprop="item" title="¡HOLA! Fashion">
				<span itemprop="name">HOME</span>
			</a>
			<meta itemprop="position" content="1">
		</li>
				<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
			<span>/</span>
			<a itemprop="item" class="breadcrumb-item active" href="https://fashion.hola.com/tendencias/">
				<span itemprop="name">Moda</span>
			</a>
			<meta itemprop="position" content="1">
		</li>
	</ol>
</nav>

<header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>

		<span class="logo">
			<a href="//fashion.hola.com" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</span>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a rel ="nofollow" data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside>
<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->

<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"","section":"holafashion","subsection":"holafashion/galeria","author":"holafashion.es","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","datePublication":"20210831","tags":"Moda Otoño Invierno,Tendencias,Fashion Seleccion,holafashion.es","keywords":"camisa rayas,camisa cinturon,camisa ancha,camisa corta,camisa otoño","affiliates":"true"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->



<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62" >
        <!-- Cabeceras -->
        <header class="gallery-head cover">
        <div class="back">
            <div class="head-content">
                <div class="gallery-antetitle">
                                        <span class="total">Ver 10 fotos | </span>
                                        <a class="newsBack" href="https://fashion.hola.com/tendencias/">
                        <span>Moda</span>
                    </a>
                                    </div>
                <h1 class="title">Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias</h1>
                <div class="news-meta">
                    	                    <time pubdate="2021-08-31"  datetime="2021-08-31T09:04:53+02:00">
	                        <span>31 Agosto 2021</span>
	                        <meta itemprop="datePublished" content="2021-08-31T09:04:53+02:00"/>
	                        <meta itemprop="dateModified" content="2021-08-31T09:04:53+02:00"/>
	                    </time>
                                                            <a href="/tags/holafashiones/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" title="por  holafashion.es">
                        <span itemprop="name">por  holafashion.es</span>
                    </a>
                </div>
                <div class="news-share">
                    <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
                    <span>...</span>
                </div>
            </div>
            <figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	            
                
                    <img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-876/camisa-2-aportada-t.jpg" alt="Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias">
                    <meta itemprop="url" content="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-876/camisa-2-aportada-t.jpg">

                                <meta itemprop="width" content="800">
                <meta itemprop="height" content="480">
            </figure>
        </div>
    </header>
    <div data-bar="gallery">
        <div class="scroll-views">
            <div class="down">
                <button class="goTop fLeft">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                    <span>Subir</span>
                </button>
                <div class="text fLeft">
                    <span>Estás leyendo</span>
                    <h3 class="title fLeft">Recupera del armario la camisa clásica y llévala así este otoño para ahorrar en tendencias</h3>
                </div>
                <span class="gallery-count fLeft"><strong>1</strong>/10</span>
                <button class="thumbs fRight">
                    <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                        <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                    </svg>
                    <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                        <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                    </svg>
                </button>
            </div>
            <div class="up">
                <button class="back fLeft">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                    <a href="/tendencias/2021083172094/camisas-nuevas-formas-llevarla/" title="volver a la noticia"><span>Volver</span></a>
                </button>
                <div class="news">
                    <a title="" href="https://fashion.hola.com/tendencias/galeria/2021083172097/looks-vuelta-oficina-ideas/1/" class="fLeft">
                        <img class="fLeft" alt="Los mejores looks para la 'rentrée' y la vuelta al (tele)trabajo" border="0" src="/imagenes/tendencias/2021083172097/looks-vuelta-oficina-ideas/0-324-912/vuelta-4-aok-tcorte-e.jpg">
                        <div class="fLeft">
                            <span>Siguiente</span>
                            <h3 class="title fLeft">Los mejores looks para la 'rentrée' y la vuelta al (tele)trabajo</h3>
                        </div>
                    </a>
                    <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                </div>
            </div>
        </div>
        <div class="scrollProgressBar"></div>
    </div>
        <!-- Cierre cabeceras -->

    <main class="container" >

        <article class="gallery-content" id="wrap" >

            
            
            <div class="bloque" data-bloque="1">
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="1">
                            <figure>
                                <a class="galleryImage" title="Camisa blanca"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg" alt="Camisa blanca"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; Getty Images</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>1</strong> / 10</span><span></span></div-->
                                <!--h2>Camisa blanca</h2-->                                <div><p>Los nuevos comienzos de septiembre también se extienden a la moda, que toma este mes como casilla de salida para dar a conocer las novedades que marcarán las temporadas venideras. Pero, <strong>si no buscas invertir en nuevas prendas pero te apetece dar un nuevo aire a tus looks habituales</strong>, nada mejor que<strong> fichar las fórmulas de estilo aprobadas por estilistas, editoras y prescriptoras a la hora de llevar <a href="https://fashion.hola.com/tendencias/galeria/2021080972015/looks-verano-prendas-basicas/1/" >básicos poderosos</a></strong>. Apuestas capaces de transformar cualquier vestuario con el mínimo esfuerzo. En este sentido, la<strong><a href="https://fashion.hola.com/tendencias/galeria/2021011370850/camisa-clasica-nuevas-formas-llevarla/1/" > camisa clásica</a></strong> puede ayudarte a crear mezclas innovadoras, así que rescata estos diseños del fondo del armario y no los lleves solo con vaqueros. En la imagen, la experta en moda <strong>Tine Andrea luce una camisa blanca con un vestido palabra de honor, un sencillo pero práctico truco de estilo ideal para alargar la vida de los vestidos de verano</strong>.</p>    <p><strong>-<a href="https://fashion.hola.com/tendencias/2021083072086/vestidos-estampados-looks-septiembre/" > ¡Vivan los vestidos de otoño! 10 diseños estampados en 10 looks que nunca fallan</a></strong></p>  </div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="2">
                            <figure>
                                <a class="galleryImage" title="Camisa blanca"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-871/camisaredoute-a.jpg" alt="Camisa blanca"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>Camisa blanca</h2-->                                <div><p>El básico entre los básicos, la camisa blanca de aire atemporal. Esta apuesta la encontrarás en<strong> La Redoute</strong>.</p>    <p><strong><a class="affiliate__button affiliate"  href="https://tidd.ly/3Bqnl3W"  rel="nofollow sponsored"  target="_blank" >Comprar por 32,99€</a></strong></p>  </div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="3">
                            <figure>
                                <a class="galleryImage" title="Camisa clásica"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-844/camisa-3-a.jpg" alt="Camisa clásica"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; Getty Images</span>                            </figure>
                            <div class="meta">
                                <!--h2>Camisa clásica</h2-->                                <div><h3>Con camisetas básicas, el toque informal</h3>    <p>Otra forma de<strong> conseguir que tu camisa de siempre parezca nueva, </strong>es luciéndola a modo de sobrecamisa, es decir sobre otras prendas superiores. En este caso, la experta Annebel Rosendahl, elige llevarla encima de una camiseta blanca básica, un gesto de tendencia perfecto para dotar a tu look de un aire informal pero no demasiado desenfadado. Además, te ayudará a combatir el frío cuando el práctico <em>layering </em>se imponga en tus estilismos de calle. </p>  </div>                            </div>
                        </div>
                                                <!-- end Image C -->
                                            </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="2">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="4">
                            <figure>
                                <a class="galleryImage" title="Camisa vaquera"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-870/camisasobre-a.jpg" alt="Camisa vaquera"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>4</strong> / 10</span><span></span></div-->
                                <!--h2>Camisa vaquera</h2-->                                <div><p>Camisa vaquera con doble bolsillo delantero, un diseño en color caqui confeccionado en algodón 100% y firmado por Closed. A la venta en la plataforma multimarca <strong>Farfetch</strong>.</p>    <p><strong><a class="affiliate__button affiliate"  href="https://prf.hn/click/camref:1100l8LEk/destination:https%3A%2F%2Fwww.farfetch.com%2Fes%2Fshopping%2Fwomen%2Fclosed-camisa-vaquera-con-botones-item-16432108.aspx%3Fstoreid%3D12633"  rel="nofollow sponsored"  target="_blank" >Comprar por 99€</a></strong></p>  </div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="5">
                            <figure>
                                <a class="galleryImage" title="Camisa clásica"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-845/camisa-4-a.jpg" alt="Camisa clásica"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; Getty Images</span>                            </figure>
                            <div class="meta">
                                <!--h2>Camisa clásica</h2-->                                <div><h3>¿Por dentro o por fuera?</h3>    <p>En este punto, hay quien prefiere lucirla por dentro para alargar de manera visual las piernas o quien opta por llevarla por fuera, un guiño a las tendencias en clave comfy. A <strong>medio camino entre ambas fórmulas, se encuentra la tendencia que arrasa en el Street Style de las grandes capitales de la moda</strong>, donde la camisa se lleva mitad por fuera, mitad por dentro. Un gesto ideal para rematar y actualizar mezclas en clave<em> effortless</em>. En la imagen, Liberta Haxhikadriu, fotografiada en las calles de Copenhague con una camisa verde y pantalón con estampado de cebra.</p>  </div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="6">
                            <figure>
                                <a class="galleryImage" title="Camisa rosa"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-873/camisabenetton-a.jpg" alt="Camisa rosa"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>Camisa rosa</h2-->                                <div><p>Disponible en 14 tonalidades diferentes, esta camisa rosa frambuesa está confeccionada en algodón 100% y está a la venta en <strong>Benetton</strong>.</p>    <p><strong><a class="affiliate__button affiliate"  href="https://tidd.ly/3ytJzQH"  rel="nofollow sponsored"  target="_blank" >Comprar por 25,95€</a></strong></p>    <p> </p>  </div>                            </div>
                        </div>
                                                <!-- end Image C -->
                                            </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="3">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="7">
                            <figure>
                                <a class="galleryImage" title="Camisa ancha"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-842/camisa-1-a.jpg" alt="Camisa ancha"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; Getty Images</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>7</strong> / 10</span><span></span></div-->
                                <!--h2>Camisa ancha</h2-->                                <div><h3>La camisa ancha, mejor con prendas ceñidas</h3>    <p>Lo dice a golpe de look la estilista danesa Emili Sindlev, en la imagen con un<em> total look </em>naranja (<strong><a href="https://fashion.hola.com/tendencias/2021081072021/looks-naranja-como-llevarlo/" >uno de los tonos del momento</a></strong>): la camisa ancha seguirá en los armarios una temporada más. Esta cómoda alternativa<strong> puede funcionar como minivestido o como prenda superior y, en este segundo caso, lo mejor es combinarla con pantalones, vaqueros o faldas de líneas más ceñidas</strong>. De esta manera, se conseguirá construir un look equilibrado jugando con el contraste de volumen entre una y otra prenda. </p>  </div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="8">
                            <figure>
                                <a class="galleryImage" title="Camisa larga"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-872/camisabsk-a.jpg" alt="Camisa larga"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>Camisa larga</h2-->                                <div><p>Camisa larga de corte <em>oversize</em> con bolsillo delantero y estampado de líneas verticales en rosa cuarzo. Una de las novedades de<strong> Bershka </strong>para esta temporada. </p>    <p><strong><a class="affiliate__button affiliate"  href="https://clk.tradedoubler.com/click?p=302404&a=3134421&url=https%3A%2F%2Fwww.bershka.com%2Fes%2Fcamisa-manga-larga-popelin-oversize-c0p103042229.html%3FcolorId%3D902"  rel="nofollow sponsored"  target="_blank" >Comprar por 19,99€</a></strong></p>  </div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="9">
                            <figure>
                                <a class="galleryImage" title="Camisa de rayas"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-846/camisa-5-a.jpg" alt="Camisa de rayas"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; @annabelrosendahl</span>                            </figure>
                            <div class="meta">
                                <!--h2>Camisa de rayas</h2-->                                <div><h3>El truco sencillo aprobado por las expertas</h3>    <p>Si te gusta seguir a estilistas y editoras en las redes sociales es posible que ya hayas fichado el gesto de tendencia más fácil para actualizar las camisas de toda la vida. ¿En qué consiste? En primer lugar, lleva la camisa abierta, sobre una camiseta o <em>cropped top</em>. Después, <strong>añade un cinturón para restar sencillez al look, puedes elegir un modelo básico o una apuesta de tendencia algo más especial</strong>. En cuestión de segundos, renovarás tu estilismo.  </p>  </div>                            </div>
                        </div>
                                                <!-- end Image C -->
                                            </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="4">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="10">
                            <figure>
                                <a class="galleryImage" title="Camisa de rayas"><img data-src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-869/camisaeci-a.jpg" alt="Camisa de rayas"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Nuevas formas de llevar la camisa de siempre este otoño&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg&description=Nuevas formas de llevar la camisa de siempre este otoño" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Nuevas formas de llevar la camisa de siempre este otoño | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="Nuevas formas de llevar la camisa de siempre este otoño" data-content="Sobre un vestido verano, a modo de sobrecamisa, con cinturón... actualiza el básico de los básicos con estos trucos de estilo" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2021083172094%2Fcamisas-nuevas-formas-llevarla%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>10</strong> / 10</span><span></span></div-->
                                <!--h2>Camisa de rayas</h2-->                                <div><p>Un clásico del armario de vestir, la camisa de rayas azules. Este modelo, perfecto para llevar con cinturón en looks informales, es de <strong>Woman El Corte Inglés</strong>.</p>    <p><strong><a class="affiliate__button affiliate"  href="https://tidd.ly/38mzlH9"  rel="nofollow sponsored"  target="_blank" >Comprar por 49,99€</a></strong></p>    <p><em>Estos productos han sido seleccionados por un equipo de ¡HOLA! de forma independiente en base a su criterio y experiencia.</em><br />  <em>Los precios indicados así como la disponibilidad de los productos están actualizados a la fecha de publicación de este artículo. El contenido se actualiza siempre que sea posible.</em><br />  <em>¡HOLA! puede ganar una parte de las ventas y/u otras compensaciones por las compras realizadas en esta página.</em></p>  </div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <!-- end Image C -->
                        							            			<!-- Add on newsletter -->
																<p class="fullTextNewsletter"><em><strong>Si quieres estar a la última en moda y tendencias y no perderte ningún artículo como este, <a href="https://fashion.hola.com/newsletter/" class="newsletterCTA">suscríbete a nuestra newsletter de FASHION aquí.</a></strong></em></p>												                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <section class="gallery-pictures">
                <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                <section class="news-tags">
	<header>
        <p class="title-section">Más sobre: </p>
	</header>
	<ul>
		                            <li><a href="/tags/moda-otono-invierno/" title="Moda Otoño Invierno">Moda Otoño Invierno</a></li>
                                                    <li><a href="/tags/tendencias/" title="Tendencias">Tendencias</a></li>
                                                    <li><a href="/tags/fashion-seleccion/" title="Fashion Seleccion">Fashion Seleccion</a></li>
                        	</ul>
</section>
                                <div class="row new relacionadas">
                                        <section class="col-xs-12 relacionadas">
                        <header class="bTitle">
                            <h2>Ver Galerías</h2>
                        </header>
                        <ul>
                                                                                    <li>
                                <article class="item">
                                    <a title="Los mejores looks para la 'rentrée' y la vuelta al (tele)trabajo" href="https://fashion.hola.com/tendencias/galeria/2021083172097/looks-vuelta-oficina-ideas/1/">
                                        <img alt="Los mejores looks para la 'rentrée' y la vuelta al (tele)trabajo" data-src="https://fashion.hola.com/imagenes/tendencias/2021083172097/looks-vuelta-oficina-ideas/0-324-908/vuelta-4-aok-t.jpg" border="0">
                                        <h2>Los mejores looks para la 'rentrée' y la vuelta al (tele)trabajo</h2>
                                        <p></p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Aprende a llevar el pantalón ancho de pinzas, la prenda que más verás en la nueva temporada" href="https://fashion.hola.com/tendencias/galeria/2021083072092/pantalon-pinzas-ancho-como-llevarlo/1/">
                                        <img alt="Aprende a llevar el pantalón ancho de pinzas, la prenda que más verás en la nueva temporada" data-src="https://fashion.hola.com/imagenes/tendencias/2021083072092/pantalon-pinzas-ancho-como-llevarlo/0-324-832/sastrepernilleok-t.jpg" border="0">
                                        <h2>Aprende a llevar el pantalón ancho de pinzas, la prenda que más verás en la nueva temporada</h2>
                                        <p></p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Las dos nuevas formas de llevar el cárdigan esta temporada" href="https://fashion.hola.com/tendencias/galeria/2021082872083/cardigan-boton-como-llevarlo/1/">
                                        <img alt="Las dos nuevas formas de llevar el cárdigan esta temporada" data-src="https://fashion.hola.com/imagenes/tendencias/2021082872083/cardigan-boton-como-llevarlo/0-324-779/cardgianportada-t.jpg" border="0">
                                        <h2>Las dos nuevas formas de llevar el cárdigan esta temporada</h2>
                                        <p></p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Acierta con tu look de vuelta a la ciudad con las 5 prendas clave de la temporada" href="https://fashion.hola.com/tendencias/galeria/2021082672080/looks-ciudad-septiembre-nuevas-ideas/1/">
                                        <img alt="Acierta con tu look de vuelta a la ciudad con las 5 prendas clave de la temporada" data-src="https://fashion.hola.com/imagenes/tendencias/2021082672080/looks-ciudad-septiembre-nuevas-ideas/0-324-734/ciudad-1-aportada-t.jpg" border="0">
                                        <h2>Acierta con tu look de vuelta a la ciudad con las 5 prendas clave de la temporada</h2>
                                        <p></p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="¿Plan improvisado a la vista? Con estos monos y vestidos de tendencia es imposible fallar" href="https://fashion.hola.com/tendencias/galeria/2021082672081/vestidos-monos-comodos-nueva-temporada/1/">
                                        <img alt="¿Plan improvisado a la vista? Con estos monos y vestidos de tendencia es imposible fallar" data-src="https://fashion.hola.com/imagenes/tendencias/2021082672081/vestidos-monos-comodos-nueva-temporada/0-324-739/vestidookganni-2-e.jpg" border="0">
                                        <h2>¿Plan improvisado a la vista? Con estos monos y vestidos de tendencia es imposible fallar</h2>
                                        <p></p>
                                    </a>
                                </article>
                            </li>
                                                                                </ul>
                    </section>
                </div>
                            </section>
        </article>
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </main>
    <!--<footer data-js-page-footer="" class="container">
        <small>© 2000-2021, HOLA S.L.</small>
    </footer>-->
    <!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>
	    <header>
		    <span class="logo-xs">
			<a href="//fashion.hola.com/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-h"></use>
			  	</svg>
			</a>
			</span>
		</header>

		<ul class="menu-sections">
		  	<li><a href="//fashion.hola.com/tendencias/" title="Moda">MODA</a></li>
		  	<li><a href="//fashion.hola.com/belleza/" title="Belleza">BELLEZA</a></li>
		  	<li><a href="//fashion.hola.com/lifestyle/" title="Lifestule">LIFESTYLE</a></li>
		  	<li><a href="//fashion.hola.com/videos/" title="Vídeos">VÍDEOS</a></li>
		  </ul>

		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank" rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>

		<ul class="menu-sites line-black">
			<li><a target="_blank" href="https://www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
		</ul>

		<ul class="menu-corporate line-black">
			<li><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
			<li><a href="https://www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Advertencia Legal">Advertencia Legal</a></li>
			<li><a href="//fashion.hola.com/newsletter/" rel="nofollow">Newsletter</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="javascript:Didomi.preferences.show()" title="Gestionar cookies">Gestionar cookies</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2021, HOLA S.L.
			<i class="line"></i>
		</small>
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>

				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav>
<aside class="group-bar" class="white">
	<a href="//www.hola.com" class="group-logo" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg version="1.1" class="group-logo__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"></ellipse>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"></path>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"></path>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"></path>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"></polygon>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"></path>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"></path>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"></path>
					</g>
				</g>
			</svg>
			<link itemprop="url" href="//www.hola.com">
			<meta itemprop="name" content="HOLA">
         	<meta itemprop="logo" content="/himgs/imagenes/hola/comunes/logo-amp-plus.png">
         	<meta itemprop="sameAs" content="https://www.facebook.com/revistahola/">
			<meta itemprop="sameAs" content="//instagram.com/holacom">
			<meta itemprop="sameAs" content="//twitter.com/hola">
	</a>
</aside>

<!--<div class="container">-->
		<!--<div class="row">-->
			<!--&lt;!&ndash; Bottom Banner  &ndash;&gt;-->
			<!--<aside id="bottom-banner" data-ad>-->
				<!--<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>-->
			<!--</aside>-->
		<!--</div>-->
<!--</div>-->

<footer id="mainfooter" data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<!-- <li><a href="//fashion.hola.com/promo/proyecto-solidario/junio2018/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li> -->
					<li><a href="https://fashion.hola.com/newsletter/"target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Newsletter</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="https://www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Advertencia Legal">Advertencia Legal</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2021, HOLA S.L</small>
			</nav>
			<figure>
								<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1591" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-Fashion-medium.jpg?NDg0OGFhMGU0MWQ4MGQ5OGVlYjMwYmJk" alt="HOLA! Fashion, Subscripciones" />
</a>							</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <!-- <aside id="topBar" class="white"> -->
            <!-- </aside> -->
    </div>
<div class="lighBox">
    <button class="close" data-close>CERRAR</button>
    <img src="" data-close>
</div>
<div class="thumbnails">
    <ul>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/1/" title="Camisa blanca"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-843/camisa-2-a.jpg?filter" alt="Camisa blanca"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/2/" title="Camisa blanca"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-871/camisaredoute-a.jpg?filter" alt="Camisa blanca"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/3/" title="Camisa clásica"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-844/camisa-3-a.jpg?filter" alt="Camisa clásica"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/4/" title="Camisa vaquera"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-870/camisasobre-a.jpg?filter" alt="Camisa vaquera"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/5/" title="Camisa clásica"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-845/camisa-4-a.jpg?filter" alt="Camisa clásica"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/6/" title="Camisa rosa"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-873/camisabenetton-a.jpg?filter" alt="Camisa rosa"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/7/" title="Camisa ancha"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-842/camisa-1-a.jpg?filter" alt="Camisa ancha"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/8/" title="Camisa larga"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-872/camisabsk-a.jpg?filter" alt="Camisa larga"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/9/" title="Camisa de rayas"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-846/camisa-5-a.jpg?filter" alt="Camisa de rayas"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/10/" title="Camisa de rayas"><img src="/imagenes/tendencias/2021083172094/camisas-nuevas-formas-llevarla/0-324-869/camisaeci-a.jpg?filter" alt="Camisa de rayas"></a>
            </figure>
        </li>
            </ul>
</div>
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/2015/script.js?v16.09"></script>

<!-- Llamada a libreria de HOla Jorge -->
<script src="//www.hola.com/js/2014/script.min.js?v16.26"></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->

<!--  Zeotap Javascript -->
<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.hola.com" ></script>-->
<!-- End Zeotap Javascript -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'holafashion.es';

    // section
    var section = 'fashion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->


<style>
    #no-push-modal{
        display: none;
    }
    .push-modal{
        background-color:#fff;
        position: fixed;
        bottom: 0;
        width: 100%;
        max-width: 470px;
        height: auto;
        padding: 1rem;
        box-shadow: 0 0 3px #00000070;
        z-index:1000000;
    }

    .push-modal button{
        background-color:transparent;
        border: 0;
        cursor: pointer;
    }
    .push-modal .push-modal__text{
        width: calc(100% - 96px);
        font:1.2rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
    }
    .push-modal__buttons{
        width: 100%;
        display: flex;
        justify-content: space-between;
        margin-bottom: 8px;
    }
    .push-modal__buttons button{
        text-transform: uppercase;
        font:1.1rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
        padding: 6px 16px;
        border: solid 1px #C00;
    }

    .push-modal__buttons .push-modal__button_yes{
        background-color: #c00;
        color: #FFF;
    }

    .push-modal__message{
        display: flex;
        width: 100%;
        justify-content: space-between;
        margin-bottom: 12px;
    }

    .push-modal__close{
        float: right;
        font-size: 1.7rem;
    }
    .push-modal__svg{fill:#c00;}
    @media screen and (min-width: 768px){
        .push-modal{
            top: 0;
            bottom: auto;
            left: 50%;
            transform: translateX(-50%);
        }
        .push-modal__buttons{
            float: right;
            width: calc(100% - 130px);
            margin-right: 33px;
        }
    }
</style>

<div id="no-push-modal" class="push-modal">
    <button data-icon="R" id="button-close_push-modal" class="icon push-modal__close"></button>
    <div class="push-modal__message">
        <svg xmlns="http://www.w3.org/2000/svg" width="78.209" height="61.513" viewBox="0 0 78.209 61.513">
          <g transform="translate(-52.999)"><path class="push-modal__svg" d="M191.8,109.524a8.124,8.124,0,1,1,8.124,8.124h0a8.154,8.154,0,0,1-8.124-8.124Z" transform="translate(-76.841 -56.136)"/><path class="push-modal__svg" d="M209,41.261H193.6V1.8H209V41.261Z" transform="translate(-77.838 -0.996)"/><path class="push-modal__svg" d="M114.734,24.014h6.16V2.9h15.222V62.315H120.984v-23.3h-6.116l-.045,23.3H99.2V2.9h15.49l.045,21.114Z" transform="translate(-25.577 -1.605)"/><path class="push-modal__svg" d="M69.248,8.124A8.124,8.124,0,1,1,61.124,0a8.1,8.1,0,0,1,8.124,8.124Z"/><path class="push-modal__svg" d="M53.1,47.6H68.5V87.061H53.1V47.6Z" transform="translate(-0.056 -26.352)"/></g></svg>
        <p class="push-modal__text">
            Activa las alertas de ¡HOLA! y entérate de todo antes que nadie
        </p>
    </div>
    <div class="push-modal__buttons">
        <button id="button-no_push-modal" class="push-modal__button_no">
            No, Gracias</button>
        <button id="button-yes_push-modal" class="push-modal__button_yes">
            Si, Quiero</button>
    </div>
</div>

<script>
    document.querySelectorAll("#button-no_push-modal,#button-close_push-modal").forEach(elem => elem.addEventListener("click", (e) => {
        document.querySelector("#no-push-modal").style.display = "none";
    }));

    document.querySelector("#button-yes_push-modal").addEventListener("click", (e) => {
        try {
            document.querySelector("#no-push-modal").style.display = "none";
            grantedPermission();
        } catch(error) {
            console.error(error);
        }
    });
</script>


<script>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</script>

<script src="https://www.hola.com/indigitall/sdk.min.js?v=335" onload="onIndigitallLoaded()"></script>




<script>
    console.log("// New Gallery Template");

    var control = false,
        imageNumBrowser = 1,
        noticiaUrlGaleria = "/tendencias/galeria/2021083172094/camisas-nuevas-formas-llevarla/",
        previewVar = "",
        titular_sin_comillas = "Nuevas formas de llevar la camisa de siempre este otoño",
        noticiaUrl = "/tendencias/2021083172094/camisas-nuevas-formas-llevarla/",
        adUnitPath = adUnit;

                     // Si existe slot SKIN, los slots dinamicos cargarán las posiciones 2 y 3
            var slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
                slotSizesB = "[[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]]";
        
    var serverHost = "https://fashion.hola.com";
</script>

     <script src="//www.himgs.com/js/comunes/ads/demandManagerDynamicAds.js?v=2.3"></script>

<!-- <script src="//www.himgs.com/js/comunes/ads/dynamicAds.js?v2"></script> -->

</body>
</html>