<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="https://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
    <title>Confirmado por María Pombo y sus amigas: el pareo es el único look de playa que importa en 2020 - Foto </title>
    <meta charset="utf-8" />
    <meta name="title" content="María Pombo: el pareo, la prenda estrella de sus looks de playa - Foto " />
    <meta name="description" content=" - Foto  - Las 'influencers' se han rendido a la prenda más cómoda del verano" />
    <meta name="keywords" content="Moda primavera-verano, tendencias, María Pombo" />
    <meta name="dc.title" content="María Pombo: el pareo, la prenda estrella de sus looks de playa" />
    <meta http-equiv="title" content="María Pombo: el pareo, la prenda estrella de sus looks de playa" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />
        <link rel="canonical" href="https://fashion.hola.com/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/">
    <link rel="amphtml" href="https://fashion.hola.com/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/?viewas=amp">
        


	<link rel="stylesheet" href="/css/2015/main_base.min.css?v1.20">
	

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>


<!-- new riloadr -->
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>

<script src="//www.hola.com/a/js/seo-search.js"></script>

<!-- test -->


<script>
    $(function(){
        $.get("https://fashion.hola.com/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
    var domain = 'hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
        <meta name="news_keywords" content="Moda primavera-verano, tendencias, María Pombo"/>

                        <meta property="og:title" content="Confirmado por María Pombo y sus amigas: el pareo es el único look de playa que importa en 2020" />
            
    <meta property="og:description" content="Las 'influencers' se han rendido a la prenda más cómoda del verano"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-299/maria-pombo-pareo-t.jpg" />
    <meta property="og:updated_time" content="2020-07-30T14:46:36+02:00" />

    <meta property="og:url" content="https://fashion.hola.com/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2020-07-30T14:46:36+02:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2020-07-30T14:46:36+02:00"/>
                <meta itemprop="dateModified" content="2020-07-30T14:46:36+02:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://fashion.hola.com/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/" />
                <meta name="twitter:title" content="Confirmado por María Pombo y sus amigas: el pareo es el único look de playa que importa en 2020" />
            <meta name="twitter:description" content="Las 'influencers' se han rendido a la prenda más cómoda del verano." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://fashion.hola.com/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-299/maria-pombo-pareo-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

    <link rel="stylesheet" href="//fashion.hola.com/css/2015/main_base.min.css?v23.01">
    <link rel="stylesheet" href="//www.hola.com/css/2014/main_gallery_vertical.min.css?v1.21">

    <style>
        @media screen and (max-width: 1500px) and (min-width: 1240px){
            .hola-skin header.gallery-head {
                max-width: 970px !important;
            }
        }
        [ad-dynamic] iframe{
            margin-bottom:20px;
        }
        [ad-dynamic] iframe[width="1"]{
            display: none;
        }
        .hola-skin header.gallery-head {
            max-width: 1150px !important;
            margin: 0 auto;
        }
        .hola-skin .gallery-content{
            background-color: #fff;
        }
        .gallery.scrollUp [data-bar="gallery"] {
            padding-top: 0px;
            height: 42px;
            z-index: 9005;
        }
        [data-bar="gallery"] .scroll-views button.back {
            opacity:0;
        }
        .hola-skin main{
            max-width: 1150px;
            padding: 0 20px;
            box-sizing: border-box;
            background: white;
            position: relative;
        }
        .hola-skin #mainfooter{
            position: relative;
        }
        header#head{
        	position: absolute;
        }
        @media (min-width: 680px) {
            [data-bar="gallery"] .scroll-views button.back {
                margin: 0;
                width: 70px;
                padding-top: 30px;
                opacity: 1;
            }
            .gallery.scrollUp [data-bar="gallery"] {
                padding-top: 0px;
                height: 62px;
                z-index: 9005;
            }
            .gallery #topBar .openNav {
                height: 60px;
            }
            .scrollDown .sticky {
                top: 80px;
            }
            body:not(.barGallery) #topBar .xs-logo svg {
                width: 100px;
                height: 34px;
            }
            body:not(.barGallery) #topBar {
                height: 60px;
            }
        }
    </style>

    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

    <script src="//www.hola.com/a/js/seo-search.min.js"></script>

    

    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
            var account_id=336091,
                settings_tolerance=2000,
                library_tolerance=2500,
                use_existing_jquery=false,
                    /* DO NOT EDIT BELOW THIS LINE */
                f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

        <!-- No hay AppNexus -->

<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).
		addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/hola/fashion/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/hola/fashion/galerias, [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/fashion/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

            });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-fashion";
    var positions = {"OOP":true,"SKIN":false,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false};
    var totalSlots = 6;
    var adUnit = "/87824813/hola/fashion/galerias";
        var isGallery = true;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
   <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://fashion.hola.com/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/"
       },
       "headline":"María Pombo: el pareo, la prenda estrella de sus looks de playa",
       "datePublished":"2020-07-30T14:46:36+02:00",
       "dateModified":"2020-07-30T14:46:36+02:00",
       "url":"https://fashion.hola.com/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/",
       "author":{
            "@type": "Person",
            "name": "HOLA.com"
       },
       "articleSection":"Moda",
       "description":"Las 'influencers' se han rendido a la prenda más cómoda del verano",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Moda primavera-verano","tendencias","María Pombo"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://fashion.hola.com/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-299/maria-pombo-pareo-t.jpg",
           "width": 1000,
           "height": 600        }
           }

</script>
    
</head>
<body class="gallery tendencias id_69992 fixed" data-pub="hola-fashion" data-section="tendencias" data-subsection="" data-template="galerias" data-adcode="">
<!-- hola-fashion | tendencias | noticias | galerias -->

<header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>
		
		<span class="logo">
			<a href="//fashion.hola.com" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</span>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a rel ="nofollow" data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside><script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"","section":"holafashion","subsection":"holafashion/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20200730","tags":"Moda primavera-verano,tendencias,María Pombo","keywords":"Moda primavera-verano,tendencias,María Pombo","affiliates":"false"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v17"></script>
        



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->


<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62" >
        <!-- Cabeceras -->
        <header class="gallery-head cover">
        <div class="back">
            <div class="head-content">
                <div class="gallery-antetitle">
                                        <span class="total">Ver 12 fotos | </span>
                                        <a class="newsBack" href="https://fashion.hola.com/tendencias/">
                        <span>Moda</span>
                    </a>
                                    </div>
                <h1 class="title">Confirmado por María Pombo y sus amigas: el pareo es el único look de playa que importa en 2020</h1>
                <div class="news-meta">
                    	                    <time pubdate="2020-07-30"  datetime="2020-07-30T14:46:36+02:00">
	                        <span>30 Julio 2020</span>
	                        <meta itemprop="datePublished" content="2020-07-30T14:46:36+02:00"/>
	                        <meta itemprop="dateModified" content="2020-07-30T14:46:36+02:00"/>
	                    </time>
                                                            <a href="//www.hola.com/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" title="by by hola.com">
                        <span itemprop="name">by hola.com</span>
                    </a>
                </div>
                <div class="news-share">
                    <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
                    <span>...</span>
                </div>
            </div>
            <figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	            
                
                    <img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-299/maria-pombo-pareo-t.jpg" alt="Confirmado por María Pombo y sus amigas: el pareo es el único look de playa que importa en 2020">
                    <meta itemprop="url" content="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-299/maria-pombo-pareo-t.jpg">
                    
                                <meta itemprop="width" content="800">
                <meta itemprop="height" content="480">
            </figure>
        </div>
    </header>
    <div data-bar="gallery">
        <div class="scroll-views">
            <div class="down">
                <button class="goTop fLeft">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                    <span>Subir</span>
                </button>
                <div class="text fLeft">
                    <span>Estás leyendo</span>
                    <h3 class="title fLeft">Confirmado por María Pombo y sus amigas: el pareo es el único look de playa que importa en 2020</h3>
                </div>
                <span class="gallery-count fLeft"><strong>1</strong>/12</span>
                <button class="thumbs fRight">
                    <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                        <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                    </svg>
                    <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                        <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                    </svg>
                </button>
            </div>
            <div class="up">
                <button class="back fLeft">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                    <a href="/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/" title="volver a la noticia"><span>Volver</span></a>
                </button>
                <div class="news">
                    <a title="" href="https://fashion.hola.com/tendencias/galeria/2020072969990/zara-falda-pareo-abertura-mas-alta-ffh/1/" class="fLeft">
                        <img class="fLeft" alt="¿Adivinas por qué la 'falda-pareo' es la tendencia que más estiliza?" border="0" src="/imagenes/tendencias/2020072969990/zara-falda-pareo-abertura-mas-alta-ffh/0-306-280/judithh9-falda-pareo-e.jpg">
                        <div class="fLeft">
                            <span>Siguiente</span>
                            <h3 class="title fLeft">¿Adivinas por qué la 'falda-pareo' es la tendencia que más estiliza?</h3>
                        </div>
                    </a>
                    <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                </div>
            </div>
        </div>
        <div class="scrollProgressBar"></div>
    </div>
        <!-- Cierre cabeceras -->

    <main class="container" >

        <article class="gallery-content" id="wrap" >

            
            
            <div class="bloque" data-bloque="1">
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="1">
                            <figure>
                                <a class="galleryImage" title="pareo-influencers"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg" alt="pareo-influencers"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; mariapombo</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>1</strong> / 12</span><span></span></div-->
                                <!--h2>pareo-influencers</h2-->                                <div><p>Lo adelantamos en FASHION y ellas, las chicas más seguidas de nuestro país, lo han confirmado:<strong><a href="https://fashion.hola.com/tags/moda-primavera-verano/" target="_blank"> 2020 es el verano </a>de los pareos.</strong> Esa prenda tan sencilla, que en otro momento hubiéramos asociado a looks muy lejanos a las tendencias, se ha convertido en la falda (o el vestido) preferido por las <em>influencers</em> para las vacaciones, acompañado casi siempre por los otros grandes imprescindibles: <a href="https://fashion.hola.com/tendencias/galeria/2020050769523/bikini-banador-favorece-cada-cuerpo/1/" target="_blank"><strong>los bikinis y bañadores</strong></a>. Y es que, tras una cuarentena en la que hemos repasado y reordenado nuestro armario una y otra vez, muchas se han dado cuenta de dos hechos: lo importante que es comprar de forma consciente y de que<strong> la comodidad es el requisito número uno</strong> a la hora de vestirse. ¿Y qué hay más cómodo y reutilizable, año tras año y de mil formas diferentes, que un pareo bonito? </p>

<p><a href="https://fashion.hola.com/tendencias/galeria/2020062869838/pareo-como-combinar-looks-playa/1/" target="_blank"><strong>- ¿Y si solo necesitas un pareo para tener el mejor look del verano?</strong></a></p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="2">
                            <figure>
                                <a class="galleryImage" title="maria-pombo-pareo-3a"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-301/maria-pombo-pareo-3a-a.jpg" alt="maria-pombo-pareo-3a"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; mariapombo</span>                            </figure>
                            <div class="meta">
                                <!--h2>maria-pombo-pareo-3a</h2-->                                <div><h3>El superventas 'made in Spain'</h3>

<p>En una de sus últimas publicaciones, compartida desde Mallorca, <strong><a href="https://fashion.hola.com/tags/maria-pombo/" target="_blank">María Pombo </a></strong>mostraba su look de playa con una foto en la que se intuye un top de bikini negro (el gran básico de cada verano), un sombrero de rafia y <strong>un pareo anudado a modo de minifalda con estampados en negro, rojo y amarillo</strong>. El diseño, que se ha llevado cientos de <em>likes</em> y comentarios, pertenece a la firma <strong>Gimaguas, una marca fundada por dos gemelas españolas que, desde que la lanzaran, han apostado por la moda consciente</strong> y el valor de una pieza artesanal y única que no puede conseguirse en el <em>mass market. </em>Su éxito es tal que, por ejemplo, el pareo de María está totalmente agotado.</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="3">
                            <figure>
                                <a class="galleryImage" title="pareo-gimaguas"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-303/pareo-gimaguas-a.jpg" alt="pareo-gimaguas"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>pareo-gimaguas</h2-->                                <div><h3>El superventas 'made in Spain'</h3>

<p>Pareo-toalla de algodón con estampado de olas, de Gimaguas (costaba 35 euros, aunque está agotado).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="2">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="4">
                            <figure>
                                <a class="galleryImage" title="maria-pombo-pareo-amigas"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-300/maria-pombo-pareo-amigas-a.jpg" alt="maria-pombo-pareo-amigas"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; mariapombo</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>4</strong> / 12</span><span></span></div-->
                                <!--h2>maria-pombo-pareo-amigas</h2-->                                <div><h3>Otras pruebas del éxito de los pareos</h3>

<p>Pero Gimaguas no es la única firma que ha colgado el cartel de <em>Sold Out </em>en estas piezas tan playeras. <strong>Samsaya, otra de las nuevas marcas favoritas de estilistas e </strong><em><strong>influencers </strong></em><strong>que también aboga por la artesanía</strong><em>,</em> ha visto del mismo modo como, en cuestión de semanas, sus pareos agotaban unidades. <strong>Marta Lozano y Teresa Andrés,</strong> por ejemplo, han sido algunas de las chicas que han participado en este fenómeno con instantáneas como las que compartieron con María Pombo desde Jávea, donde las valencianas llevaban pareos estampados, mientras <strong>la madrileña apostaba por otra de las piezas del momento: una<a href="https://fashion.hola.com/tendencias/galeria/2020072969990/zara-falda-pareo-abertura-mas-alta-ffh/1/" target="_blank"> minifalda-pareo.</a></strong> Pero aunque los diseños más vistos en redes estén agotados, hemos localizado otros que sí podrás comprar para tu próxima escapada a la playa.</p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="5">
                            <figure>
                                <a class="galleryImage" title="falda-sommer"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-305/falda-sommer-a.jpg" alt="falda-sommer"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>falda-sommer</h2-->                                <div><h3>La 'minifalda-pareo' de María Pombo</h3>

<p>Falda <em>wrap</em> de punto con hilo metalizado, de Sommer Swim (119 euros).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="6">
                            <figure>
                                <a class="galleryImage" title="pareo-morado"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-302/pareo-morado-a.jpg" alt="pareo-morado"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>pareo-morado</h2-->                                <div><h3>El favorito de las 'influencers'</h3>

<p>Pareo lila con dibujos de inspiración hindú en rojo, de Samsaya (costaba 15 euros, pero actualmente está agotado).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="3">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="7">
                            <figure>
                                <a class="galleryImage" title="pareo-verde"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-304/pareo-verde-a.jpg" alt="pareo-verde"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>7</strong> / 12</span><span></span></div-->
                                <!--h2>pareo-verde</h2-->                                <div><h3>Verde, el más buscado</h3>

<p>Pareo verde, el color más repetido en las redes en cuestión de pareos, con estampado inspirado en las kurtas. Es de Mariadelaorden (35 euros).</p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="8">
                            <figure>
                                <a class="galleryImage" title="pareo-burdeos"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-309/pareo-burdeos-a.jpg" alt="pareo-burdeos"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>pareo-burdeos</h2-->                                <div><h3>Satinado</h3>

<p>Pareo burdeos con borlas en la terminación, de Hunkemoller (14,99 euros).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="9">
                            <figure>
                                <a class="galleryImage" title="pareo-cuadrado"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-307/pareo-cuadrado-a.jpg" alt="pareo-cuadrado"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>pareo-cuadrado</h2-->                                <div><h3>El más 'chic'</h3>

<p>Pareo cuadrado con estampado marinero, de Verango (disponible en El Corte Inglés y rebajado de 15,99 euros a 7,95).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="4">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="10">
                            <figure>
                                <a class="galleryImage" title="pareo-estampados"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-312/pareo-estampados-a.jpg" alt="pareo-estampados"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>10</strong> / 12</span><span></span></div-->
                                <!--h2>pareo-estampados</h2-->                                <div><h3>'Patchwork'</h3>

<p>Pareo con mezcla de <em>prints</em> estampado a mano con colores naturales, de Babbaki (39,50 euros).</p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="11">
                            <figure>
                                <a class="galleryImage" title="pareo-ganchillo"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-310/pareo-ganchillo-a.jpg" alt="pareo-ganchillo"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>pareo-ganchillo</h2-->                                <div><h3>De ganchillo</h3>

<p>Pareo negro de ganchillo con motivos geométricos, de la colección de Doutzen Kroes para Hunkemöller (rebajado de 17,99 euros a 5).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="12">
                            <figure>
                                <a class="galleryImage" title="pareo-hm"><img data-src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-308/pareo-hm-a.jpg" alt="pareo-hm"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=María Pombo: el pareo, la prenda estrella de sus looks de playa&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg&description=María Pombo: el pareo, la prenda estrella de sus looks de playa" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=María Pombo: el pareo, la prenda estrella de sus looks de playa | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="María Pombo: el pareo, la prenda estrella de sus looks de playa" data-content="Las 'influencers' se han rendido a la prenda más cómoda del verano" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020073069992%2Fmaria-pombo-pareo-looks-playa-influencers%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--h2>pareo-hm</h2-->                                <div><h3>Estampado 'arty'</h3>

<p>Pare con estampado multicolor, de H&M (rebajado de 14,99 euros a 10,49).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <section class="gallery-pictures">
                <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                <section class="news-tags">
	<header>
        <p class="title-section">Más sobre: </p>
	</header>
	<ul>
		                            <li><a href="/tags/moda-primavera-verano/" title="Moda primavera-verano">Moda primavera-verano</a></li>
                                                    <li><a href="/tags/tendencias/" title="tendencias">tendencias</a></li>
                                                    <li><a href="/tags/maria-pombo/" title="María Pombo">María Pombo</a></li>
                        	</ul>
</section>
                                <div class="row new relacionadas">
                                        <section class="col-xs-12 relacionadas">
                        <header class="bTitle">
                            <h2>Ver Galerías</h2>
                        </header>
                        <ul>
                                                                                    <li>
                                <article class="item">
                                    <a title="Las prendas de Zara que María Pombo y otras 'influencers' estrenarán en unas semanas" href="https://fashion.hola.com/tendencias/galeria/2020031969223/zara-maria-pombo-compras-primavera-ffh/1/">
                                        <img alt="Las prendas de Zara que María Pombo y otras 'influencers' estrenarán en unas semanas" data-src="https://fashion.hola.com/imagenes/tendencias/2020031969223/zara-maria-pombo-compras-primavera-ffh/0-299-67/maria-pombo-m.jpg" border="0">
                                        <h2>Las prendas de Zara que María Pombo y otras 'influencers' estrenarán en unas semanas</h2>
                                        <p></p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Adivina por qué la falda de María Pombo hace el vientre plano y no marca las curvas" href="https://fashion.hola.com/tendencias/galeria/2020071469922/maria-pombo-falda-detalle-fruncidos/1/">
                                        <img alt="Adivina por qué la falda de María Pombo hace el vientre plano y no marca las curvas" data-src="https://fashion.hola.com/imagenes/tendencias/2020071469922/maria-pombo-falda-detalle-fruncidos/0-305-756/mariapombo-m.jpg" border="0">
                                        <h2>Adivina por qué la falda de María Pombo hace el vientre plano y no marca las curvas</h2>
                                        <p>Hay tendencias que son bonitas pero que no favorecen a todas las chicas y otras que además de ser ideales estilizan a todos los cuerpos. Es el caso...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="María Pombo y Lucía Rivera lo confirman, este es el bikini que favorece a todos los escotes" href="https://fashion.hola.com/tendencias/galeria/2020070769889/maria-pombo-lucia-rivera-bikini-balconette/1/">
                                        <img alt="María Pombo y Lucía Rivera lo confirman, este es el bikini que favorece a todos los escotes" data-src="https://fashion.hola.com/imagenes/tendencias/2020070769889/maria-pombo-lucia-rivera-bikini-balconette/0-305-477/mariapombo-m.jpg" border="0">
                                        <h2>María Pombo y Lucía Rivera lo confirman, este es el bikini que favorece a todos los escotes</h2>
                                        <p>A la hora de comprar un bañador o un bikini es más importante decantarse por un diseño que nos estilice la silueta que seguir las tendencias a...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="¡Desvelado el secreto! María Pombo explica el significado de sus collares favoritos" href="https://fashion.hola.com/tendencias/galeria/2020062469827/maria-pombo-significado-collares-favoritos/1/">
                                        <img alt="¡Desvelado el secreto! María Pombo explica el significado de sus collares favoritos" data-src="https://fashion.hola.com/imagenes/tendencias/2020062469827/maria-pombo-significado-collares-favoritos/0-304-855/mariacollar-m.jpg" border="0">
                                        <h2>¡Desvelado el secreto! María Pombo explica el significado de sus collares favoritos</h2>
                                        <p>El mundo se divide entre las mujeres que adoran llevar todo tipo de accesorios (collares, pendientes y pulseras) para personalizar el look y las que...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="No necesitas ir a la playa para llevar bikini y este look de Emily Ratajkowski es la prueba" href="https://fashion.hola.com/tendencias/galeria/2020073069991/emily-ratajkowski-look-bikini-pantalon-masculino/1/">
                                        <img alt="No necesitas ir a la playa para llevar bikini y este look de Emily Ratajkowski es la prueba" data-src="https://fashion.hola.com/imagenes/tendencias/2020073069991/emily-ratajkowski-look-bikini-pantalon-masculino/0-306-296/inamorata-m.jpg" border="0">
                                        <h2>No necesitas ir a la playa para llevar bikini y este look de Emily Ratajkowski es la prueba</h2>
                                        <p>Es una de las mujeres más sexies del mundo según los ránkings internacionales, y no hay duda de que se ha ganado el título por mucho más que su...</p>
                                    </a>
                                </article>
                            </li>
                                                                                </ul>
                    </section>
                </div>
                            </section>
        </article>
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </main>
    <!--<footer data-js-page-footer="" class="container">
        <small>© 2000-2020, HOLA S.L.</small>
    </footer>-->
    <!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>	
	    <header>
		    <span class="logo-xs">
			<a href="//fashion.hola.com/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-h"></use>
			  	</svg>
			</a>
			</span>
		</header>
		
		<ul class="menu-sections">
		  	<li><a href="//fashion.hola.com/tendencias/" title="Moda">MODA</a></li>
		  	<li><a href="//fashion.hola.com/belleza/" title="Belleza">BELLEZA</a></li>
		  	<li><a href="//fashion.hola.com/lifestyle/" title="Lifestule">LIFESTYLE</a></li>
		  	<li><a href="//fashion.hola.com/videos/" title="Vídeos">VÍDEOS</a></li>
		  	<li><a href="https://blog.hola.com/allabouteu/" title="All about EU">ALL ABOUT EU</a></li>
		  	<li><a href="https://lookandfashion.hola.com/" title="Blogs">BLOGS</a></li>
		  	<li class="expand">
				<a href="#" title="Comunidades de blogs" data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">COMUNIDADES DE BLOGS</span>
				</a>
				<ul>
					<li><a href="https://lookandfashion.hola.com/" title="Look &amp; Fashion">Look&amp;Fashion</a></li>
					<li><a href="https://deporteysalud.hola.com/" title="Deporte y Salud">Deporte y Salud</a></li>
					<li><a href="https://cocinayrecetas.hola.com/" title="Cocina y Recetas">Cocina y Recetas</a></li>
					<li><a href="https://decoideas.hola.com/" title="Decoideas">Decoideas</a></li>
					<li><a href="https://mascotas.hola.com/" title="Mis Mascotas">Mis Mascotas</a></li>
				</ul>
		  	</li>
	  	</ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank" rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>
		
		<ul class="menu-sites line-black">		
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En Forma">
					¡HOLA! En Forma
				</a>
			</li>
			<li><a target="_blank" href="https://www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
			<li><a target="_blank" href="https://www.hola.com/actualidad/oscars/" title="Los Oscar">Los Oscar</a></li>
		</ul>
		
		<ul class="menu-corporate line-black">
			<li><a href="//fashion.hola.com/newsletter/" rel="nofollow">Boletines y alertas</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2020, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
				
				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><aside class="group-bar" class="white">
	<a href="//www.hola.com" class="group-logo" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg version="1.1" class="group-logo__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"></ellipse>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"></path>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"></path>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"></path>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"></polygon>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"></path>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"></path>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"></path>
					</g>
				</g>
			</svg>
			<link itemprop="url" href="//www.hola.com">
			<meta itemprop="name" content="HOLA">
         	<meta itemprop="logo" content="/himgs/imagenes/hola/comunes/logo-amp-plus.png">
         	<meta itemprop="sameAs" content="https://www.facebook.com/revistahola/">
			<meta itemprop="sameAs" content="//instagram.com/holacom">
			<meta itemprop="sameAs" content="//twitter.com/hola">
	</a>
</aside>

<!--<div class="container">-->
		<!--<div class="row">-->
			<!--&lt;!&ndash; Bottom Banner  &ndash;&gt;-->
			<!--<aside id="bottom-banner" data-ad>-->
				<!--<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>-->
			<!--</aside>-->
		<!--</div>-->
<!--</div>-->

<footer id="mainfooter" data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<li><a href="//fashion.hola.com/promo/proyecto-solidario/junio2018/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li>
					<li><a href="https://fashion.hola.com/newsletter/"target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Boletines y alertas</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2020, HOLA S.L</small>
			</nav>
			<figure>
								<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1500" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-Fashion-medium.jpg?NjZkNDYyNWM5ZmRhZGFmYjI4NzhmZjYz" alt="HOLA! Fashion, Subscripciones" />
</a>							</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <!-- <aside id="topBar" class="white"> -->
            <!-- </aside> -->
    </div>
<div class="lighBox">
    <button class="close" data-close>CERRAR</button>
    <img src="" data-close>
</div>
<div class="thumbnails">
    <ul>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/1/" title="pareo-influencers"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-311/pareo-influencers-a.jpg?filter" alt="pareo-influencers"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/2/" title="maria-pombo-pareo-3a"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-301/maria-pombo-pareo-3a-a.jpg?filter" alt="maria-pombo-pareo-3a"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/3/" title="pareo-gimaguas"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-303/pareo-gimaguas-a.jpg?filter" alt="pareo-gimaguas"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/4/" title="maria-pombo-pareo-amigas"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-300/maria-pombo-pareo-amigas-a.jpg?filter" alt="maria-pombo-pareo-amigas"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/5/" title="falda-sommer"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-305/falda-sommer-a.jpg?filter" alt="falda-sommer"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/6/" title="pareo-morado"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-302/pareo-morado-a.jpg?filter" alt="pareo-morado"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/7/" title="pareo-verde"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-304/pareo-verde-a.jpg?filter" alt="pareo-verde"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/8/" title="pareo-burdeos"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-309/pareo-burdeos-a.jpg?filter" alt="pareo-burdeos"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/9/" title="pareo-cuadrado"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-307/pareo-cuadrado-a.jpg?filter" alt="pareo-cuadrado"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/10/" title="pareo-estampados"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-312/pareo-estampados-a.jpg?filter" alt="pareo-estampados"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/11/" title="pareo-ganchillo"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-310/pareo-ganchillo-a.jpg?filter" alt="pareo-ganchillo"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/12/" title="pareo-hm"><img src="/imagenes/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/0-306-308/pareo-hm-a.jpg?filter" alt="pareo-hm"></a>
            </figure>
        </li>
            </ul>
</div>
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/2015/script.js?v16.09"></script>

<!-- Llamada a libreria de HOla Jorge -->
<script src="//www.hola.com/js/2014/script.min.js?v16.26"></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!--  Zeotap Javascript -->
<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.hola.com" ></script>-->
<!-- End Zeotap Javascript -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = '';

    // section

            var section = 'fashion';
    

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->


<script>
    navigator.serviceWorker.getRegistrations().then((registrations) => {
        registrations.forEach((registration) => {
            console.log('registration:', registration);
            // incluir en el array todos los scopes donde sea necesario actuar
            if (['https://www.hola.com/','https://fashion.hola.com/','https://www.hellomagazine.com/','https://us.hola.com/','https://mx.hola.com/'].includes(registration.scope)) {
                console.log('service worker on ' + registration.scope + ' unregistered');
                registration.unregister();
            }
        });
    });

    function ind_topicsSubscribe(topic_codes){

        return new Promise((resolve, reject) => {
            indigitall.topicsSubscribe(topic_codes, (topics) => resolve(topics));
        });
    }

    function ind_topicsUnsubscribe(topic_codes){

        return new Promise((resolve, reject) => {
            indigitall.topicsUnsubscribe(topic_codes, (topics) => resolve(topics));
        });
    }

    async function onIndigitallInitialized(permissions, device){

        if (permissions.push != "granted") {
            return;
        }

        var topicsOn = [];
        var topicsOff = [];

        /* Topic en base a navegación */
        var maxNavTopics = 5;
        var navTopicKey = 'navTopics';
        var prevNavTopics = JSON.parse(localStorage.getItem(navTopicKey) || "[]");
        var currentNavTopic = location.pathname;
        currentNavTopic = currentNavTopic.substring(currentNavTopic.indexOf("/") + 1);
        currentNavTopic = currentNavTopic.substring(0, currentNavTopic.indexOf("/"));
        if(currentNavTopic !== "" && currentNavTopic != null && !prevNavTopics.includes(currentNavTopic)){
            prevNavTopics.push(currentNavTopic);
            if(prevNavTopics.length > maxNavTopics){
                topicsOff.push(prevNavTopics[0]);
                prevNavTopics.splice(0, 1);
            }
            localStorage.setItem(navTopicKey, JSON.stringify(prevNavTopics));
            topicsOn.push(currentNavTopic);
        }

        /* Idioma */
        var defaultLang = 'en';
        var supportedLangs = ['es', defaultLang];
        var langKey = "pushLanguage";

        var lang = navigator.language.indexOf("-");
        var currentLang = (lang >= 0) ?  navigator.language.substring(0, lang) : navigator.language;

        currentLang = (supportedLangs.includes(currentLang)) ? currentLang : defaultLang;
        var prevLang = localStorage.getItem(langKey);
        if(currentLang !== prevLang){
            localStorage.setItem(langKey, currentLang);
            topicsOn.push(currentLang);
            if(prevLang){
                topicsOff.push(prevLang);
            }
        }

        /* Desplazamiento horario del navegador */
        var zone = 'europe';
        var zoneKey = 'zoneNavigation';
        if((new Date()).getTimezoneOffset() > 120){
            zone = 'america';
        }

        var prevZone = localStorage.getItem(zoneKey);
        if (zone !== prevZone) {
            localStorage.setItem(zoneKey, zone);
            topicsOn.push(zone);
            if (prevZone) {
                topicsOff.push(prevZone);
            }
        }

        /* Sync con backend */
        var topicSyncDays = 7;
        var topicLastSyncDateKey = 'topicLastSyncDate';
        var now = (new Date()).getTime();
        var topicLastSyncDate = JSON.parse(localStorage.getItem(topicLastSyncDateKey));

        if (topicLastSyncDate == null ) {
            topicLastSyncDate = now;
            localStorage.setItem(topicLastSyncDateKey, now);
        }

        if(now - topicLastSyncDate > (topicSyncDays * 24 * 3600 * 1000)){
            var allTopicsOn = prevNavTopics;
            allTopicsOn.push(currentLang);
            allTopicsOn.push(zone);
            localStorage.setItem(topicLastSyncDateKey, now);
            await ind_topicsSubscribe(allTopicsOn);
        }else if(topicsOn.length > 0){
            await ind_topicsSubscribe(topicsOn);
        }

        if(topicsOff.length > 0){
            await ind_topicsUnsubscribe(topicsOff);
        }
    }

    function onError(err){
        console.error(err);
    }

    function onIndigitallLoaded(){
        indigitall.init({
            appKey: '5495612975784d3c8598f35.70129146',
            workerPath: '/indigitall/worker.min.js',
            requestLocation: true,
            onError: onError,
            onInitialized: onIndigitallInitialized
        });
    }
</script>

<script src="https://www.hola.com/indigitall/sdk.min.js?v=335" onload="onIndigitallLoaded()"></script>


<script>
    console.log("// New Gallery Template");

    var control = false,
        imageNumBrowser = 1,
        noticiaUrlGaleria = "/tendencias/galeria/2020073069992/maria-pombo-pareo-looks-playa-influencers/",
        previewVar = "",
        titular_sin_comillas = "María Pombo: el pareo, la prenda estrella de sus looks de playa",
        noticiaUrl = "/tendencias/2020073069992/maria-pombo-pareo-looks-playa-influencers/",
        adUnitPath = "/87824813/hola/fashion/galerias";

                     // Si existe slot SKIN, los slots dinamicos cargarán las posiciones 2 y 3
            var slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
                slotSizesB = "[[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]]";
        
    var serverHost = "https://fashion.hola.com";
</script>
<script src="//www.himgs.com/js/comunes/ads/dynamicAds.js?v2"></script>
</body>
</html>