<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="https://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
    <title>9 prendas que Zara pretende agotar antes del verano - Foto 1</title>
    <meta charset="utf-8" />
    <meta name="title" content="9 prendas que Zara pretende agotar antes del verano - Foto 1" />
    <meta name="description" content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales - Foto 1" />
    <meta name="keywords" content="Zara, moda primavera verano, prendas virales, prendas agotadas" />
    <meta name="dc.title" content="9 prendas que Zara pretende agotar antes del verano" />
    <meta http-equiv="title" content="9 prendas que Zara pretende agotar antes del verano" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />
        <link rel="canonical" href="https://fashion.hola.com/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/">
    <link rel="amphtml" href="https://fashion.hola.com/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/?viewas=amp">
        


	<link rel="stylesheet" href="/css/2015/main_base.min.css?v1.17">
	

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>


<!-- new riloadr -->
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>

<script src="//www.hola.com/a/js/seo-search.js"></script>

<!-- test -->


<script>
    $(function(){
        $.get("https://fashion.hola.com/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
    var domain = 'hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
        <meta name="news_keywords" content="Zara, moda primavera verano, prendas virales, prendas agotadas"/>

                        <meta property="og:title" content="9 prendas que Zara pretende agotar antes del verano" />
            
    <meta property="og:description" content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg" />
    <meta property="og:updated_time" content="2020-04-29T19:41:11+02:00" />

    <meta property="og:url" content="https://fashion.hola.com/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2020-04-29T19:41:11+02:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2020-04-29T19:41:11+02:00"/>
                <meta itemprop="dateModified" content="2020-04-29T19:41:11+02:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://fashion.hola.com/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/" />
                <meta name="twitter:title" content="9 prendas que Zara pretende agotar antes del verano" />
            <meta name="twitter:description" content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://fashion.hola.com/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

    <meta property="og:title" content="9 prendas que Zara pretende agotar antes del verano"/>
    <meta property="og:site_name" content="fashion.hola.com"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg"/>

        <meta property="og:image" content="https://www.hola.com/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-719/topcardigan-e.jpg"/>
    
    <link rel="stylesheet" href="//www.hola.com/css/2014/main_gallery_vertical.min.css?v1.31">

    <style>
        @media screen and (max-width: 1500px) and (min-width: 1240px){
            .hola-skin header.gallery-head {
                max-width: 970px !important;
            }
        }
        [ad-dynamic] iframe{
            margin-bottom:20px;
        }
        [ad-dynamic] iframe[width="1"]{
            display: none;
        }
        .hola-skin header.gallery-head {
            max-width: 1150px !important;
            margin: 0 auto;
        }
        .hola-skin .gallery-content{
            background-color: #fff;
        }
        .gallery.scrollUp [data-bar="gallery"] {
            padding-top: 0px;
            height: 42px;
            z-index: 9005;
        }
        [data-bar="gallery"] .scroll-views button.back {
            opacity:0;
        }
        .hola-skin main{
            max-width: 1150px;
            padding: 0 20px;
            box-sizing: border-box;
            background: white;
            position: relative;
        }
        .hola-skin #mainfooter{
            position: relative;
        }
        header#head{
        	position: absolute;
        }
        @media (min-width: 680px) {
            [data-bar="gallery"] .scroll-views button.back {
                margin: 0;
                width: 70px;
                padding-top: 30px;
                opacity: 1;
            }
            .gallery.scrollUp [data-bar="gallery"] {
                padding-top: 0px;
                height: 62px;
                z-index: 9005;
            }
            .gallery #topBar .openNav {
                height: 60px;
            }
            .scrollDown .sticky {
                top: 80px;
            }
            body:not(.barGallery) #topBar .xs-logo svg {
                width: 100px;
                height: 34px;
            }
            body:not(.barGallery) #topBar {
                height: 60px;
            }
        }
    </style>

    <script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
    <script src="//www.himgs.com/js/hola/jquery/riloadr.config.min.js"></script>

    <script src="//www.hola.com/a/js/seo-search.min.js"></script>

    

    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
    <script>history.scrollRestoration = "manual"</script>

    <!-- Start Visual Website Optimizer Asynchronous Code -->
    <script type='text/javascript'>
        var _vwo_code=(function(){
            var account_id=336091,
                settings_tolerance=2000,
                library_tolerance=2500,
                use_existing_jquery=false,
                    /* DO NOT EDIT BELOW THIS LINE */
                f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script>
    <!-- End Visual Website Optimizer Asynchronous Code -->

        <!-- No hay AppNexus -->

<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();


/*
	Slots dinámicos en esta plantilla

	var mapping1 = googletag.sizeMapping().
		addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).
		addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).
		addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).
		build();

	var slotA = googletag.defineSlot(/87824813/hola/fashion/galerias, [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], megabanner-dinamico).
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	var slotB = googletag.defineSlot(/87824813/hola/fashion/galerias, [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], robapaginas-dinamico).
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		addService(googletag.pubads());

	*/
adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/fashion/galerias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

            });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-fashion";
    var positions = {"OOP":true,"SKIN":false,"TOP":false,"MPU":false,"MPU2":false,"TOP2":false};
    var totalSlots = 6;
    var adUnit = "/87824813/hola/fashion/galerias";
        var isGallery = true;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>
   <!-- jsonLd -->
    <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://fashion.hola.com/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/"
       },
       "headline":"9 prendas que Zara pretende agotar antes del verano",
       "datePublished":"2020-04-29T19:41:11+02:00",
       "dateModified":"2020-04-29T19:41:11+02:00",
       "url":"https://fashion.hola.com/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/",
       "author":{
            "@type": "Person",
            "name": "Clara Salgado "
       },
       "articleSection":"Moda",
       "description":"Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Zara","moda primavera verano","prendas virales","prendas agotadas"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://fashion.hola.com/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-719/topcardigan-m.jpg",
           "width": 745,
           "height": 745        }
           }

</script>
    

  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="9FHE4-553WZ-T28QK-SZVUV-CJ2D9",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"9FHE4-553WZ-T28QK-SZVUV-CJ2D9",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdim3cfuxvj5g3q-f-7dafb908e-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"869025","ak.ai":parseInt("538658",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"6c827148","ak.r":32986,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50338,"ak.gh":"23.198.10.103","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588193719","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KlFxc76InFVy14nqy20dmjgVqeflHqxLEHA0RGWFjKCfIc9FMc/tgjIkX3kb3Iiyhd4zotzrKdWiM5pEK5NxnI0GMJ2IvX8Ww7xO2GDSR73t7DgGIRLeJ3LeESwch3cqHXuHkEKDvBaE8dDnJi6U/Ld6eau4UdAUhhti0Qaqqt8nmGxZnp4uhlfadxpaFEW88mfWePDjMemQSKVcGhLWE5UmtPywZcVirAWiIBrLb6BCy9ugak0SCPav1qsb+YtxlUjC73kaNwh7o27yTAvgsr1aBieefKzEWZ4S8ocUulo+N8ZnaOeJEAe3oo5ChmJUOL+I8Dm97IDpWb6hXIMLAXbav2/clmZXVWXVArg1LKnCHycLYB66neIGMjfoiVOwFdGi6ueqGGlMnXgR5WQ3fW9xIwzTlKSBB0hhDyTIqJM=","ak.pv":"105"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="gallery  tendencias id_69485 fixed" data-pub="hola-fashion" data-section="tendencias" data-subsection="" data-template="galerias" data-adcode="">
<!-- hola-fashion | tendencias | noticias | galerias -->

<header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>
		
		<span class="logo">
			<a href="//fashion.hola.com" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</span>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a rel ="nofollow" data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside><script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"primavera-verano","section":"holafashion","subsection":"holafashion/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20200429"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script>
        

            <script src="//www.hola.com/js/comunes/promo_social_mailchimp.min.js?v1"></script>
        

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->


<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div id="all" data-js-page-container data-js-top-skin="110" data-js-top-fixed-skin="62" >
        <!-- Cabeceras -->
        <header class="gallery-head cover">
        <div class="back">
            <div class="head-content">
                <div class="gallery-antetitle">
                                        <span class="total">Ver 18 fotos | </span>
                                        <a class="newsBack" href="https://fashion.hola.com/tendencias/">
                        <span>Moda</span>
                    </a>
                                    </div>
                <h1 class="title">9 prendas que Zara pretende agotar antes del verano</h1>
                <div class="news-meta">
                    	                    <time pubdate="2020-04-29"  datetime="2020-04-29T19:41:11+02:00">
	                        <span>29 Abril 2020</span>
	                        <meta itemprop="datePublished" content="2020-04-29T19:41:11+02:00"/>
	                        <meta itemprop="dateModified" content="2020-04-29T19:41:11+02:00"/>
	                    </time>
                                                            <a href="/tags/clara-salgado/" rel="nofollow" class="author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" title="by  Clara Salgado ">
                        <span itemprop="name">by  Clara Salgado </span>
                    </a>
                </div>
                <div class="news-share">
                    <ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul>
                    <span>...</span>
                </div>
            </div>
            <figure class="" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	            
                
                    <img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-719/topcardigan-e.jpg" alt="9 prendas que Zara pretende agotar antes del verano">
                    <meta itemprop="url" content="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-719/topcardigan-e.jpg">

                                <meta itemprop="width" content="800">
                <meta itemprop="height" content="480">
                            </figure>
        </div>
    </header>
    <div data-bar="gallery">
        <div class="scroll-views">
            <div class="down">
                <button class="goTop fLeft">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                    <span>Subir</span>
                </button>
                <div class="text fLeft">
                    <span>Estás leyendo</span>
                    <small class="title fLeft">9 prendas que Zara pretende agotar antes del verano</small>
                </div>
                <span class="gallery-count fLeft"><strong>1</strong>/18</span>
                <button class="thumbs fRight">
                    <svg class="thb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.47 20">
                        <path d="M3.51,0H1.34A1.38,1.38,0,0,0,0,1.37V3.58A1.38,1.38,0,0,0,1.34,5H3.4A1.37,1.37,0,0,0,4.74,3.58V1.37A1.22,1.22,0,0,0,3.51,0ZM18.24,0H16.07a1.38,1.38,0,0,0-1.34,1.37V3.58A1.38,1.38,0,0,0,16.07,5h2.06a1.37,1.37,0,0,0,1.34-1.37V1.37A1.29,1.29,0,0,0,18.24,0ZM10.82,0H8.66A1.37,1.37,0,0,0,7.32,1.37V3.58A1.37,1.37,0,0,0,8.66,5h2.06a1.38,1.38,0,0,0,1.34-1.37V1.37A1.23,1.23,0,0,0,10.82,0ZM3.51,7.47H1.34A1.38,1.38,0,0,0,0,8.84v2.22a1.38,1.38,0,0,0,1.34,1.37H3.4a1.37,1.37,0,0,0,1.34-1.37V8.84A1.22,1.22,0,0,0,3.51,7.47Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.22a1.38,1.38,0,0,0,1.34,1.37h2.06a1.37,1.37,0,0,0,1.34-1.37V8.84A1.29,1.29,0,0,0,18.24,7.47Zm-7.42,0H8.66A1.37,1.37,0,0,0,7.32,8.84v2.22a1.37,1.37,0,0,0,1.34,1.37h2.06a1.38,1.38,0,0,0,1.34-1.37V8.84A1.23,1.23,0,0,0,10.82,7.47ZM3.51,15.05H1.34A1.38,1.38,0,0,0,0,16.42v2.21A1.38,1.38,0,0,0,1.34,20H3.4a1.37,1.37,0,0,0,1.34-1.37V16.42A1.17,1.17,0,0,0,3.51,15.05Zm14.73,0H16.07a1.38,1.38,0,0,0-1.34,1.37v2.21A1.38,1.38,0,0,0,16.07,20h2.06a1.37,1.37,0,0,0,1.34-1.37V16.42A1.23,1.23,0,0,0,18.24,15.05Zm-7.42,0H8.66a1.37,1.37,0,0,0-1.34,1.37v2.21A1.37,1.37,0,0,0,8.66,20h2.06a1.38,1.38,0,0,0,1.34-1.37V16.42A1.18,1.18,0,0,0,10.82,15.05Z"/>
                    </svg>
                    <svg class="list" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 17.5">
                        <path d="M0,4.17H4.17V0H0Zm7.5-.84H18.75a1.25,1.25,0,0,0,0-2.5H7.5a1.25,1.25,0,0,0,0,2.5ZM0,10.83H4.17V6.67H0ZM18.75,7.5H7.5a1.25,1.25,0,0,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5ZM0,17.5H4.17V13.33H0Zm18.75-3.33H7.5a1.25,1.25,0,1,0,0,2.5H18.75a1.25,1.25,0,0,0,0-2.5Z"/>
                    </svg>
                </button>
            </div>
            <div class="up">
                <button class="back fLeft">
                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                    <a href="/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/" title="volver a la noticia"><span>Volver</span></a>
                </button>
                <div class="news">
                    <a title="" href="https://fashion.hola.com/tendencias/galeria/2020042969484/chanclas-zapatos-comodos-verano/1/" class="fLeft">
                        <img class="fLeft" alt="'Slippers', chanclas de tendencia y otros sustitutos cómodos de tus zapatillas de estar por casa" border="0" src="/imagenes/tendencias/2020042969484/chanclas-zapatos-comodos-verano/0-301-708/zapatos-emili-e.jpg">
                        <div class="fLeft">
                            <span>Siguiente</span>
                            <small class="title fLeft">'Slippers', chanclas de tendencia y otros sustitutos cómodos de tus zapatillas de estar por casa</small>
                        </div>
                    </a>
                    <svg class="fRight" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="14px" height="13px">
                        <path d="M0.016,7.317 L11.343,7.317 L7.365,11.640 L8.544,12.745 L13.778,7.057 C13.812,7.023 13.827,6.977 13.853,6.940 C13.881,6.898 13.914,6.857 13.933,6.810 C13.970,6.714 13.989,6.616 13.991,6.517 C13.991,6.512 13.993,6.509 13.993,6.504 C13.993,6.499 13.991,6.496 13.991,6.491 C13.989,6.392 13.970,6.295 13.933,6.199 C13.914,6.152 13.880,6.113 13.853,6.069 C13.827,6.031 13.812,5.986 13.778,5.952 L8.544,0.264 L7.364,1.369 L11.342,5.692 L0.014,5.692 L0.016,7.317 Z"/>
                    </svg>
                </div>
            </div>
        </div>
        <div class="scrollProgressBar"></div>
    </div>
        <!-- Cierre cabeceras -->

    <main class="container" >

        <article class="gallery-content" id="wrap" >

            
            
            <div class="bloque" data-bloque="1">
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico1" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="1">
                            <figure>
                                <a class="galleryImage" title="ashley wilson"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg" alt="ashley wilson"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; amothersedit</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>1</strong> / 18</span><span></span></div-->
                                <span class="title-image">ashley wilson</span>                                <div><p><strong>El año empezó con las chaquetas de lana de cuadros,</strong> que acabaron siendo virales, pero esto era solo el principio. Llevamos menos de cinco meses desde que comenzó el 2020 y han sido varias las prendas que ya han pasado a formar parte de la historia del imperio textil. Y es que, <a href="https://fashion.hola.com/tendencias/2020040769348/zara-novedades-coleccion-verano-ffh/" target="_blank"><strong>ni el hecho de no poder salir de casa ha impedido que Zara agote</strong></a> muchos de sus diseños en cuestión de minutos. Y ahora menos. Que estamos contando las horas que nos quedan para lucir todos aquellos looks que llevamos semanas imaginándonos en nuestra mente. <strong>Tops asimétricos, de punto, vestidos de flores o sandalias acolchadas</strong> son algunas de las piezas que <strong><a href="https://fashion.hola.com/tags/zara/" target="_blank">Zara</a> </strong>promete agotar antes de que el verano se instale en la ciudad. Así que, si has echado un vistazo a alguna, lo mejor es que te des prisa, porque que <strong>las <em>influencers </em>ya las hayan convertido en sus aliadas infalibles</strong>, solo puede significar una cosa: que las tallas se van a acabar en un abrir y cerrar de ojos. </p>

<h3>Top + cárdigan de punto</h3>

<p>Hemos perdido la cuenta de todas las versiones que el gigante textil ha sacado de este binomio, pero sin duda alguna, <strong>los más demandados son las tonalidades terrosas, <em>nudes </em>y crudas.</strong> Lo que empezó con Kendall Jenner terminó <a href="https://fashion.hola.com/tendencias/2020040369330/zara-cardigan-top-short-punto-ffh/" target="_blank"><strong>convirtiéndose en un fenómeno mundial</strong></a> que enamoró el armario de las que más saben de moda. Y ahora, claro, lejos de abandonarnos con la llegada del calor, quiere seguir aumentando su éxito. ¿Qué han hecho las firmas para sacar las versión <em>fresquita</em>? <strong>Emplear un tejido más fino e introducir la tercera prenda en discordia: el <em>short</em></strong>. Así que este verano, ya sea con chaqueta o con pantalones cortos, <strong>el top de punto será el protagonista de tus looks. </strong></p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="2">
                            <figure>
                                <a class="galleryImage" title="conjunto punto"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-714/conjunto-punto-a.jpg" alt="conjunto punto"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <span class="title-image">conjunto punto</span>                                <div><p>Chaqueta de punto con escote pico y manga larga, de <strong>Zara </strong>(29,95 euros)</p>

<p><em>Top cropped</em> de punto con escote recto y tirantes anchos, de <strong>Zara</strong> (15,95 euros).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="3">
                            <figure>
                                <a class="galleryImage" title="marta-soriano"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-711/marta-soriano-a.jpg" alt="marta-soriano"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; mrsoriano</span>                            </figure>
                            <div class="meta">
                                <span class="title-image">marta-soriano</span>                                <div><h3>Vestido cuadros <em>vichy</em></h3>

<p><strong>Existen determinadas tendencias que parecen destinadas a estar bañadas de un color en concreto </strong>-en este caso, el binomio blanco y negro-, pero las normas están para romperlas y la industria textil nos lo demuestra cada día. Piensa en tu color favorito porque este verano <a href="https://fashion.hola.com/tendencias/2020021869023/cuadros-vichy-looks-primavera/" target="_blank"><strong>vas a teñir con él los cuadros <em>vichy</em></strong></a>. <strong>El lavanda, el <em>baby blue</em> o el amarillo pastel </strong>se han convertido en el objeto de deseo de <em>influencers</em>, <em>celebrities </em>y expertas en moda, quienes ya han convertido este estampado en un básico más de fondo de armario. <strong>¿Cómo lucirlo?</strong> <strong>nada mejor que en vestidos, blusas, <em>croppped tops</em> o, incluso, en trajes de baño</strong>. Y es que, este <em>print </em>es sinónimo de buen tiempo, así que saca tu estética más sesentera, que la elegancia y la feminidad te acompañarán durante todo el verano. </p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico1" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="2">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="4">
                            <figure>
                                <a class="galleryImage" title="vestido vichy"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-712/vestido-vichy-a.jpg" alt="vestido vichy"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>4</strong> / 18</span><span></span></div-->
                                <span class="title-image">vestido vichy</span>                                <div><p>Vestido corto cuadros vichy de cuello redondo y manga por debajo del codo abullonada, de <strong>Zara </strong>(15,99 euros).</p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="5">
                            <figure>
                                <a class="galleryImage" title="carmen cruz"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-696/carmen-cruz-a.jpg" alt="carmen cruz"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; bridalada</span>                            </figure>
                            <div class="meta">
                                <span class="title-image">carmen cruz</span>                                <div><h3>Top asimétrico con una sola manga</h3>

<p>El año pasado ya se dejaron entrever en algunos de los estilismos veraniegos de las expertas, pero este año prometen acaparar todas las miradas, y es que <strong>regresan en su versión más sofisticada, <a href="https://fashion.hola.com/tendencias/galeria/2020032769285/look-invitada-top-vestido-flor/1/" target="_blank">incorporando flores de organza</a> a lo Carrie Bradshaw</strong>, por ejemplo. ¿Esto qué significa? que ya no solo son válidos para protagonizar los looks playeros, sino que también <strong>se han convertido en una opción totalmente aceptada para los <em>drees code</em> de invitada</strong>. Aunque la elección más <em>fresquita </em>para los próximos meses sea <strong>el asimétrico con tirante en tonalidades pastel</strong>, también las hay que optan por llevarlo de manga larga, corta, a modo de blusa o <em>crop top</em>, en diferentes colores y estampados. ¿La clave para lucirlo como las <em>influencers</em>? que <strong>quede justo por encima del ombligo</strong> para que puedas llevarlo con prendas de talle alto y presumas de abdomen.</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="6">
                            <figure>
                                <a class="galleryImage" title="top asimetrico zara"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-697/top-asimetrico-zara-a.jpg" alt="top asimetrico zara"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <span class="title-image">top asimetrico zara</span>                                <div><p>Top de punto con escote asimétrico y detalle aplicación flor combinada con tejido en organza, de <strong>Zara </strong>(19,95 euros).<br />
 </p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico2" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico2" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="3">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="7">
                            <figure>
                                <a class="galleryImage" title="celia froman"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-703/celia-froman-a.jpg" alt="celia froman"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; celiafroman</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>7</strong> / 18</span><span></span></div-->
                                <span class="title-image">celia froman</span>                                <div><h3>Falda de lunares</h3>

<p><strong>Competidores directos de los estampados florales</strong>, los lunares poco a poco han traspasado las barreras del folclore para <a href="https://fashion.hola.com/tendencias/2020031269181/vestido-lunares-looks-primavera/" target="_blank"><strong>colarse de lleno en los estilismos urbanos y de invitadas</strong></a>. Sin embargo, esta temporada, lejos de pasar desapercibidos, la tendencia es <strong>llevarlos en tamaño XL</strong>, asociados a tejidos como el tul, la seda y siluetas ajustadas. ¡Pierde el miedo a lucirlos!, aunque si prefieres ir familiarizándote poco a poco con ellos, lo mejor es que <strong>los incluyas en pequeñas dosis</strong> y los combines con prendas básicas. Si por el contrario, eres una fan incondicional de este <em>print</em>, te recomendamos <strong>llevarlo en clave <em>total look</em></strong>, como propone la tendencia del momento. ¿Un consejo para acertar siempre?<strong> apostar por el binomio blanco y negro</strong>. ¡Vaya! parece que Amancio nos ha leído el pensamiento. </p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="8">
                            <figure>
                                <a class="galleryImage" title="falda lunares"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-704/falda-lunares-a.jpg" alt="falda lunares"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; </span>                            </figure>
                            <div class="meta">
                                <span class="title-image">falda lunares</span>                                <div><p>Falda mini de tiro alto, detalle de frunces y bajo acabado en volante, de <strong>Zara </strong>(39,95 euros).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="9">
                            <figure>
                                <a class="galleryImage" title="maria-pombo"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-717/maria-pombo-a.jpg" alt="maria-pombo"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; mariapombo</span>                            </figure>
                            <div class="meta">
                                <span class="title-image">maria-pombo</span>                                <div><h3>Camiseta manga sisa</h3>

<p>Han irrumpido en nuestros estilismos con la misma fuerza que<strong> las hombreras lo hicieron en la década de los 80</strong>. Y es que de eso se trata, de <a href="https://fashion.hola.com/tendencias/2020031069154/camiseta-basica-hombreras-emily-ratajkowski/" target="_blank"><strong>convertir un básico, como es la camiseta blanca, en una <em>supertendencia</em></strong></a>. ¿Cómo? introduciendo una especie de pliegues a la altura de los hombros, lo que <strong>produce un efecto estilizador</strong> que, con el paso de las semanas, ha multiplicado su presencia y sus colores, tantos como combinaciones te imagines. Estamos segura de que recuerdas esa etapa de tu vida en la que, camiseta que te ponías, hombreras que te colocabas debajo. Pues ahora las firmas te traen el trabajo hecho y te las ponen a golpe de <em>click </em>en tus manos. No podríamos enumerarte todas las <em>influencers </em>que ya las han convertido en sus aliados infalibles, <strong>pero si María Pombo ya se ha declarado fan, ¿quiénes somos nosotras para llevarle la contraria?</strong></p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico3" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico3" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="4">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="10">
                            <figure>
                                <a class="galleryImage" title="camisa sisa"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-718/camisa-sisa-a.jpg" alt="camisa sisa"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>10</strong> / 18</span><span></span></div-->
                                <span class="title-image">camisa sisa</span>                                <div><p>Camiseta blanca de cuello redondo y manga sisa, de <strong>Zara </strong>(5,95 euros).</p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="11">
                            <figure>
                                <a class="galleryImage" title="grace-villareal"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-715/grace-villareal-a.jpg" alt="grace-villareal"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; gracyvillarreal</span>                            </figure>
                            <div class="meta">
                                <span class="title-image">grace-villareal</span>                                <div><h3>Vestido de flores</h3>

<p>¿Qué podemos decir a estas alturas del estampado floral que no sepamos ya? <strong>El <em>print </em>más primaveral que existe</strong>, aunque, inconscientemente, también se ha colado en tus apuestas invernales. Todo vale, da igual que lo luzcas en <strong>grandes dosis o en pequeñas pinceladas, te decantes por flores pequeñas o en versión maxi, en tonalidades pastel o colores vibrantes</strong>, es un acierto seguro. Pero si estás cansada de los modelos clásicos, puedes apostar por incluir detalles fruncidos, mangas abullonadas, lazos<strong>, </strong>aperturas laterales o volantes, <strong><a href="https://fashion.hola.com/tendencias/galeria/2020040769346/vestidos-verano-romanticos-ffh/1/" target="_blank">los nuevos vestidos románticos incorporan las tendencias más populares</a>, </strong>y Zara tiene multitud de ellos.</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="12">
                            <figure>
                                <a class="galleryImage" title="vestido flores"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-716/vestido-flores-a.jpg" alt="vestido flores"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <span class="title-image">vestido flores</span>                                <div><p>Vestido midi satinado con escote pico amplio y manga corta abullonada, de <strong>Zara </strong>(39,95 euros)</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico4" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico4" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="5">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico5" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="13">
                            <figure>
                                <a class="galleryImage" title="fashion is my fortee"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-710/fashion-is-my-fortee-a.jpg" alt="fashion is my fortee"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; fashionismyfortee</span>                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>13</strong> / 18</span><span></span></div-->
                                <span class="title-image">fashion is my fortee</span>                                <div><h3>Sandalias acolchadas</h3>

<p><strong>La culpa es de Bottega Veneta </strong>que, claro, después de que infinidad de expertas en moda cayesen rendidas a sus pies -y nunca mejor dicho-<strong> <a href="https://fashion.hola.com/tendencias/galeria/2020031269163/zara-sandalias-trenzadas-bottega-veneta-ffh/1/" target="_blank">convirtiéndolas en el calzado estrella del <em>street style</em></a> </strong>de las Semanas de la Moda más prestigiosas, ¿cómo íbamos a quedarnos nosotras sin tener unas en el armario igual de bonitas pero asequibles a todos los bolsillos? pues, una vez más,<strong> </strong>gracias a Zara, alcanzar este sueño ha sido posible. <strong>Tacón de distintas alturas, gama de colores pastel de lo más variopinta y tiras de distintos grosores</strong>, da igual por el modelo que te decantes, lo importante es que <strong>estilizan la largura de las piernas y, además, son de lo más cómodas. </strong></p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico5" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="14">
                            <figure>
                                <a class="galleryImage" title="sandalia trenzada"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-709/sandalia-trenzada-a.jpg" alt="sandalia trenzada"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <span class="title-image">sandalia trenzada</span>                                <div><p>Mule de tacón de piel color vainilla y corte de piel acolchado, de <strong>Zara </strong>(69,95 euros).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="15">
                            <figure>
                                <a class="galleryImage" title="c moniz"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-693/c-moniz-a.jpg" alt="c moniz"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; cmoniz</span>                            </figure>
                            <div class="meta">
                                <span class="title-image">c moniz</span>                                <div><h3>Top mangas volantes</h3>

<p><strong>Románticos, especiales y femeninos, así son los volantes, </strong>un adorno predilecto que lleva temporadas acompañando a los tops, camisas y blusas más buscados por las prescriptoras. <a href="https://fashion.hola.com/tendencias/galeria/2020040869351/vestidos-blusas-faldas-volantes/1/" target="_blank"><strong>Capaz de añadir una dosis de sofisticación a cualquier prenda que se precie</strong></a>, transformándola de forma directa en una apuesta infalible para cualquier ocasión. ¿Qué quieres un estilo más casual? <strong>combínalos con vaqueros de talle alto y zapatillas</strong>. ¿Qué quieres un look elegante? <strong>conjúntalos con una falda y unas sandalias de tacón</strong>. Conclusión: si en la mezcla hay volantes, la efectividad de la apuesta se multiplica.</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico5" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico5" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <div class="bloque" data-bloque="6">
                                <div class='row new'>
                    <div class='col-xs-12 col-md-8'>
                        <div data-js-ad-manager-slot="megabanner-dinamico6" data-js-maxw="768" ad-dynamic></div>
                        <!-- Image A -->
                        <div data-image="16">
                            <figure>
                                <a class="galleryImage" title="top verde tul"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-694/top-verde-tul-a.jpg" alt="top verde tul"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <!--div class="position"><span class="gallery-count-info"><strong>16</strong> / 18</span><span></span></div-->
                                <span class="title-image">top verde tul</span>                                <div><p>Top de punto de escote pico amplio y manga corta combinada en organza con volumen, de <strong>Zara </strong>(19,95 euros).</p>
</div>                            </div>
                        </div>
                        <!-- end Image A -->
                        <div data-js-ad-manager-slot="robapaginas-dinamico6" data-js-maxw="768" ad-dynamic></div>
                                                <!-- Image B -->
                                                <div data-image="17">
                            <figure>
                                <a class="galleryImage" title="Hasret Aslantas"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-705/hasret-aslantas-a.jpg" alt="Hasret Aslantas"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                <span class="copyright">&copy; cakilove</span>                            </figure>
                            <div class="meta">
                                <span class="title-image">Hasret Aslantas</span>                                <div><h3>Vestido <em>tweed</em></h3>

<p><strong>Quizá sea por su aspecto suave o quizá sea por el grosor de su tejido</strong>, pero hasta hace unos meses todas pensábamos que <strong>el <em>tweed </em>pertenecía de manera exclusiva a los días de frío</strong>. Pero como la moda nunca deja de sorprendernos y está en constante renovación e innovación, las firmas nos tenían guardadas bajo llave una de las tendencias que, <strong>según promete, será la estrella del verano</strong>. En forma de<strong> vestido, en <em>total look</em>, <a href="https://fashion.hola.com/tendencias/2020042769460/zara-conjunto-tweed-verde-verano-ffh/" target="_blank">con el dúo infalible (<em>shorts</em> + top)</a> o en pequeñas dosis</strong>, da igual de qué manera lo introduzcas en tus look, lo importante es que estos tejido de origen escocés te acompañe en tus mejores noches de verano, palabra de <em>influencer</em>. </p>
</div>                            </div>
                        </div>
                                                <!-- end Image B -->
                                                <!-- Image C -->
                                                <div data-image="18">
                            <figure>
                                <a class="galleryImage" title="vestido tweed"><img data-src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-706/vestido-tweed-a.jpg" alt="vestido tweed"></a>
                                <div class="news-share"><ul>	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

	<li>
		<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=9 prendas que Zara pretende agotar antes del verano&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="_blank">
			<i data-icon='L' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="_blank">
			<i data-icon='N' class="icon"></i>
		</a>
	</li>
	<li>
		<a data-layer-social-button="Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://fashion.hola.com//imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg&description=9 prendas que Zara pretende agotar antes del verano" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" data-pin-custom="true" target="_blank">
			<i data-icon='W' class="icon"></i>
		</a>
	</li>
	<li class="whatsapp">
		<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=9 prendas que Zara pretende agotar antes del verano | https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
			<i data-icon=',' class="icon"></i>
		</a>
	</li>
        <li>
		<a class="tumblr popup" data-title="9 prendas que Zara pretende agotar antes del verano" data-content="Las mejores inversiones son estas prendas que podrás estrenar hoy y llevar durante los meses estivales" data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Ffashion.hola.com%2Ftendencias%2Fgaleria%2F2020042969485%2Fzara-prendas-virales-primavera-verano-ffh%2F1%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtumblr" rel="nofollow" data-share="tumblr" title="Compartir en Tumblr" target="_blank">
			<i data-icon='/' class="icon"></i>
		</a>
	</li>
    
</ul></div>
                                <button class="expand">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.2 30.2">
                                        <polygon points="30.2 13.02 28 13.02 28 3.75 3.75 28 13.02 28 13.02 30.2 0 30.2 0 17.18 2.2 17.18 2.2 26.45 26.45 2.2 17.18 2.2 17.18 0 30.2 0 30.2 13.02"/>
                                    </svg>
                                </button>
                                                            </figure>
                            <div class="meta">
                                <span class="title-image">vestido tweed</span>                                <div><p>Vestido midi <em>tweed </em>con escote pico y manga larga abullonada en hombros, de <strong>Zara </strong>(59,95 euros).</p>
</div>                            </div>
                        </div>
                                                <!-- end Image C -->
                    </div>
                    <div class='col-xs-12 col-md-4 sticky'>
                        <div data-js-ad-manager-slot="robapaginas-dinamico6" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                                <div class="row new">
                    <div class="col-xs-12">
                        <div data-js-ad-manager-slot="megabanner-dinamico6" data-js-minw="769" ad-dynamic></div>
                    </div>
                </div>
                            </div>

            
            
            <section class="gallery-pictures">
                <span class="copyright-footer">© ¡HOLA! Prohibida la reproducción total o parcial de este reportaje y sus fotografías, aun citando su procedencia.</span>
                <section class="news-tags">
	<header>
        <p class="title-section">Más sobre: </p>
	</header>
	<ul>
		                            <li><a href="/tags/zara/" title="Zara">Zara</a></li>
                                                    <li><a href="/tags/moda-primavera-verano/" title="moda primavera verano">moda primavera verano</a></li>
                        	</ul>
</section>
                                <div class="row new relacionadas">
                                        <section class="col-xs-12 relacionadas">
                        <header class="bTitle">
                            <span class="see-gallery">Ver Galerías</span>
                        </header>
                        <ul>
                                                                                    <li>
                                <article class="item">
                                    <a title="El infalible conjunto 'tweed' de Zara que podrás estrenar ahora y utilizar todo el verano" href="https://fashion.hola.com/tendencias/galeria/2020042769460/zara-conjunto-tweed-verde-verano-ffh/1/">
                                        <img alt="El infalible conjunto 'tweed' de Zara que podrás estrenar ahora y utilizar todo el verano" data-src="https://fashion.hola.com/imagenes/tendencias/2020042769460/zara-conjunto-tweed-verde-verano-ffh/0-301-476/annabelzara-m.jpg" border="0">
                                        <span class="related-news">El infalible conjunto 'tweed' de Zara que podrás estrenar ahora y utilizar todo el verano</span>
                                        <p>El street style de las Semanas de la Moda más influyentes ya lo adelantaron y ahora las últimas colecciones de moda lo confirman: el tweed se...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Zara se lanza a la lencería con tres conjuntos en edición limitada" href="https://fashion.hola.com/tendencias/galeria/2020042069413/zara-coleccion-lenceria-edicion-limitada-ffh/1/">
                                        <img alt="Zara se lanza a la lencería con tres conjuntos en edición limitada" data-src="https://fashion.hola.com/imagenes/tendencias/2020042069413/zara-coleccion-lenceria-edicion-limitada-ffh/0-301-28/zaralenceria-m.jpg" border="0">
                                        <span class="related-news">Zara se lanza a la lencería con tres conjuntos en edición limitada</span>
                                        <p>Está claro: después de ver la última campaña de Zara no nos cabe ninguna duda de que, por muchas colecciones lanzadas que lleve a sus espaldas,...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Las campañas de moda también se quedan en casa (y revelan los looks que vas a querer copiar)" href="https://fashion.hola.com/tendencias/galeria/2020041469386/lookbooks-casa-campanas-firmas-moda/1/">
                                        <img alt="Las campañas de moda también se quedan en casa (y revelan los looks que vas a querer copiar)" data-src="https://fashion.hola.com/imagenes/tendencias/2020041469386/lookbooks-casa-campanas-firmas-moda/0-300-714/bershka-m.jpg" border="0">
                                        <span class="related-news">Las campañas de moda también se quedan en casa (y revelan los looks que vas a querer copiar)</span>
                                        <p>El work from home es algo que se ha instalado en prácticamete todas las casas y así permanecerá hasta que volvamos a las calles y oficinas. Pero...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="Así es como Zara planea cambiar nuestra forma de vestir cuando volvamos a la calle" href="https://fashion.hola.com/tendencias/galeria/2020040769348/zara-novedades-coleccion-verano-ffh/1/">
                                        <img alt="Así es como Zara planea cambiar nuestra forma de vestir cuando volvamos a la calle" data-src="https://fashion.hola.com/imagenes/tendencias/2020040769348/zara-novedades-coleccion-verano-ffh/0-300-356/blazerfalda-m.jpg" border="0">
                                        <span class="related-news">Así es como Zara planea cambiar nuestra forma de vestir cuando volvamos a la calle</span>
                                        <p>Aún nos quedan por delante algunas semanas en casa, pero seguro que ya son muchos los looks que tienes en mente para lucir cuando esta situación tan...</p>
                                    </a>
                                </article>
                            </li>
                                                                                    <li>
                                <article class="item">
                                    <a title="¡Localizados! Los vestidos de flores que querías ya están rebajados" href="https://fashion.hola.com/tendencias/galeria/2020033069289/zara-vestidos-flores-rebajados-ffh/1/">
                                        <img alt="¡Localizados! Los vestidos de flores que querías ya están rebajados" data-src="https://fashion.hola.com/imagenes/tendencias/2020033069289/zara-vestidos-flores-rebajados-ffh/0-299-744/isabelpena-m.jpg" border="0">
                                        <span class="related-news">¡Localizados! Los vestidos de flores que querías ya están rebajados</span>
                                        <p>Aunque la primavera ya se haya asentado en la ciudad, todavía tendremos que esperar unas semanas para poder disfrutarla. Y para que esta espera se...</p>
                                    </a>
                                </article>
                            </li>
                                                                                </ul>
                    </section>
                </div>
                            </section>
        </article>
        <div id="taboola-below-article-thumbnails"></div>
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
            });
        </script>
    </main>
    <!--<footer data-js-page-footer="" class="container">
        <small>© 2000-2020, HOLA S.L.</small>
    </footer>-->
    <!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>	
	    <header>
		    <span class="logo-xs">
			<a href="//fashion.hola.com/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-h"></use>
			  	</svg>
			</a>
			</span>
		</header>
		
		<ul class="menu-sections">
		  	<li><a href="//fashion.hola.com/tendencias/" title="Moda">MODA</a></li>
		  	<li><a href="//fashion.hola.com/belleza/" title="Belleza">BELLEZA</a></li>
		  	<li><a href="//fashion.hola.com/lifestyle/" title="Lifestule">LIFESTYLE</a></li>
		  	<li><a href="//fashion.hola.com/videos/" title="Vídeos">VÍDEOS</a></li>
		  	<li><a href="https://blog.hola.com/allabouteu/" title="All about EU">ALL ABOUT EU</a></li>
		  	<li><a href="https://lookandfashion.hola.com/" title="Blogs">BLOGS</a></li>
		  	<li class="expand">
				<a href="#" title="Comunidades de blogs" data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">COMUNIDADES DE BLOGS</span>
				</a>
				<ul>
					<li><a href="https://lookandfashion.hola.com/" title="Look &amp; Fashion">Look&amp;Fashion</a></li>
					<li><a href="https://deporteysalud.hola.com/" title="Deporte y Salud">Deporte y Salud</a></li>
					<li><a href="https://cocinayrecetas.hola.com/" title="Cocina y Recetas">Cocina y Recetas</a></li>
					<li><a href="https://decoideas.hola.com/" title="Decoideas">Decoideas</a></li>
					<li><a href="https://mascotas.hola.com/" title="Mis Mascotas">Mis Mascotas</a></li>
				</ul>
		  	</li>
	  	</ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank" rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>
		
		<ul class="menu-sites line-black">		
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En Forma">
					¡HOLA! En Forma
				</a>
			</li>
			<li><a target="_blank" href="https://www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
			<li><a target="_blank" href="https://www.hola.com/actualidad/oscars/" title="Los Oscar">Los Oscar</a></li>
		</ul>
		
		<ul class="menu-corporate line-black">
			<li><a href="//www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2020, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
				
				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><aside class="group-bar" class="white">
	<a href="//www.hola.com" class="group-logo" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg version="1.1" class="group-logo__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"></ellipse>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"></path>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"></path>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"></path>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"></polygon>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"></path>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"></path>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"></path>
					</g>
				</g>
			</svg>
			<link itemprop="url" href="//www.hola.com">
			<meta itemprop="name" content="HOLA">
         	<meta itemprop="logo" content="/himgs/imagenes/hola/comunes/logo-amp-plus.png">
         	<meta itemprop="sameAs" content="https://www.facebook.com/revistahola/">
			<meta itemprop="sameAs" content="//instagram.com/holacom">
			<meta itemprop="sameAs" content="//twitter.com/hola">
	</a>
</aside>

<!--<div class="container">-->
		<!--<div class="row">-->
			<!--&lt;!&ndash; Bottom Banner  &ndash;&gt;-->
			<!--<aside id="bottom-banner" data-ad>-->
				<!--<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>-->
			<!--</aside>-->
		<!--</div>-->
<!--</div>-->

<footer id="mainfooter" data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<li><a href="//fashion.hola.com/promo/proyecto-solidario/junio2018/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li>
					<li><a href="https://fashion.hola.com/newsletter/"target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Boletines y alertas</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2020, HOLA S.L</small>
			</nav>
			<figure>
								<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1497" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-Fashion-medium.jpg?NmJiZDFjZmNiYmVjYmY2YjIyNWZjNDg2" alt="HOLA! Fashion, Subscripciones" />
</a>							</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    <!-- <aside id="topBar" class="white"> -->
            <!-- </aside> -->
    </div>
<div class="lighBox">
    <button class="close" data-close>CERRAR</button>
    <img src="" data-close>
</div>
<div class="thumbnails">
    <ul>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/1/" title="ashley wilson"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-713/ashley-wilson-a.jpg?filter" alt="ashley wilson"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/2/" title="conjunto punto"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-714/conjunto-punto-a.jpg?filter" alt="conjunto punto"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/3/" title="marta-soriano"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-711/marta-soriano-a.jpg?filter" alt="marta-soriano"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/4/" title="vestido vichy"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-712/vestido-vichy-a.jpg?filter" alt="vestido vichy"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/5/" title="carmen cruz"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-696/carmen-cruz-a.jpg?filter" alt="carmen cruz"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/6/" title="top asimetrico zara"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-697/top-asimetrico-zara-a.jpg?filter" alt="top asimetrico zara"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/7/" title="celia froman"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-703/celia-froman-a.jpg?filter" alt="celia froman"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/8/" title="falda lunares"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-704/falda-lunares-a.jpg?filter" alt="falda lunares"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/9/" title="maria-pombo"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-717/maria-pombo-a.jpg?filter" alt="maria-pombo"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/10/" title="camisa sisa"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-718/camisa-sisa-a.jpg?filter" alt="camisa sisa"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/11/" title="grace-villareal"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-715/grace-villareal-a.jpg?filter" alt="grace-villareal"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/12/" title="vestido flores"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-716/vestido-flores-a.jpg?filter" alt="vestido flores"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/13/" title="fashion is my fortee"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-710/fashion-is-my-fortee-a.jpg?filter" alt="fashion is my fortee"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/14/" title="sandalia trenzada"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-709/sandalia-trenzada-a.jpg?filter" alt="sandalia trenzada"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/15/" title="c moniz"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-693/c-moniz-a.jpg?filter" alt="c moniz"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/16/" title="top verde tul"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-694/top-verde-tul-a.jpg?filter" alt="top verde tul"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/17/" title="Hasret Aslantas"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-705/hasret-aslantas-a.jpg?filter" alt="Hasret Aslantas"></a>
            </figure>
        </li>
                <li>
            <figure>
                <a class="galleryImage" href="/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/18/" title="vestido tweed"><img src="/imagenes/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/0-301-706/vestido-tweed-a.jpg?filter" alt="vestido tweed"></a>
            </figure>
        </li>
            </ul>
</div>
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/2015/script.js?v16.09"></script>

<!-- Llamada a libreria de HOla Jorge -->
<script src="//www.hola.com/js/2014/script.min.js?v16.26"></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!--  Zeotap Javascript -->
<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.hola.com" ></script>-->
<!-- End Zeotap Javascript -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Clara Salgado ';

    // section

            var section = 'fashion';
    

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->
<script>
    console.log("// New Gallery Template");

    var control = false,
        imageNumBrowser = 1,
        noticiaUrlGaleria = "/tendencias/galeria/2020042969485/zara-prendas-virales-primavera-verano-ffh/",
        previewVar = "",
        titular_sin_comillas = "9 prendas que Zara pretende agotar antes del verano",
        noticiaUrl = "/tendencias/2020042969485/zara-prendas-virales-primavera-verano-ffh/",
        adUnitPath = "/87824813/hola/fashion/galerias";

                     // Si existe slot SKIN, los slots dinamicos cargarán las posiciones 2 y 3
            var slotSizesA = "[[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]]",
                slotSizesB = "[[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]]";
        
    var serverHost = "https://fashion.hola.com";
</script>
<script src="//www.himgs.com/js/comunes/ads/dynamicAds.js?v2"></script>
</body>
</html>