<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="http://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
    <title>6 prendas que las francesas no incluirán en su armario los próximos meses - Foto 1</title>
    <meta charset="utf-8" />
    <meta name="title" content="6 prendas que las francesas no incluirán en su armario los próximos meses - Foto 1" />
    <meta name="description" content=" - Foto 1 - Aunque las nórdicas los lleven, sus básicos serán otros" />
    <meta name="keywords" content="Moda Otoño-Invierno, Tendencias, Street style" />
    <meta name="dc.title" content="6 prendas que las francesas no incluirán en su armario los próximos meses" />
    <meta http-equiv="title" content="6 prendas que las francesas no incluirán en su armario los próximos meses" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />
        <link rel="canonical" href="https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/">

        


	<link rel="stylesheet" href="/css/2015/main_base.min.css?v17.08">
		<link rel="stylesheet" href="/css/2015/main_gallery_2016.min.css?v17.08">
	

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="//www.hola.com/a/js/seo-search.js"></script>
<script>
    $(function(){
        $.get("//fashion.hola.com/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>
	
        <meta name="news_keywords" content="Moda Otoño-Invierno, Tendencias, Street style"/>

    <meta property="og:title" content="6 prendas que las francesas no incluirán en su armario los próximos meses"/>
    <meta property="og:description" content="Aunque las nórdicas los lleven, sus básicos serán otros"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg" />

    <meta property="og:updated_time" content="2017-12-31T13:07:50+01:00" />

    <meta property="og:url" content="https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2017-12-31T13:07:50+01:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2017-12-31T13:07:50+01:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/" />
    <meta name="twitter:title" content="6 prendas que las francesas no incluirán en su armario los próximos meses" />
    <meta name="twitter:description" content="Aunque las nórdicas los lleven, sus básicos serán otros." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://fashion.hola.com/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

    
    <meta property="og:title" content="6 prendas que las francesas no incluirán en su armario los próximos meses"/>
    <meta property="og:site_name" content="fashion.hola.com"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg"/>
    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v1");
    } else {
        loadScript("//www.hola.com/js/comunes/outbrain.js?v1");
    }
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- ad2 -->
<!-- cad tendencias galeria --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/hola\/fashion\/galerias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/hola\/fashion\/galerias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/hola\/fashion\/galerias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="//www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="gallery tendencias fixed">

    <div id="all"  class="movAdd">
        <header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>
		
		<h2 itemprop="title" class="logo">
			<a href="//fashion.hola.com" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</h2>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<!--li class="gplus fLeft">
                   <a data-icon="O" class="icon" href="https://plus.google.com/109990877398403172433/about" title="Síguenos en Google Plus" target="blank">
                       <span class="text">Síguenos en Google Plus</span>
                   </a>
               </li-->
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside>        <main class="container" data-js-page-container>
                        <script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"","section":"holafashion","subsection":"holafashion/galeria","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20171231"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="//www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            

            <script src="//www.hola.com/js/comunes/promo_gigya_mailchimp.min.js?v13"></script>
        

<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 tendencias galeria  -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
            <div id="top-banner" class="container">
                <!-- cad Top tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-minw="769"></aside><!-- cad Top tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="1" data-js-maxw="768"></aside>            </div>

            <article class="gallery-content" id="wrap">
                <header class="row new">
                    <div class="gallery-header">
                        <h1 class="col-xs-12 col-md-8">6 prendas que las francesas no incluirán en su armario los próximos meses</h1>
                        <nav id="gallery-navigation" class="col-xs-12 col-sm-4">
                            <section class="controls col-xs-4 fRight">
                                                                <a href="/tendencias/galeria/2017123164123/francesas-armario-invierno/0/" class="left-arrow disabled" title="Ver imagen anterior"><i data-icon="C" class="icon"></i></a>
                                                                <a href="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" class="right-arrow " title="Ver imagen siguiente"><i data-icon="G" class="icon"></i></a>
                                 <span class="gallery-count"><strong>1</strong>/14</span>
                            </section>
                        </nav>
                    </div>
                    <div class="col-xs-12 col-md-8">
                        <div class="news-meta">
                                                        		<a class="newsBack fLeft" href="/tendencias/galeria/2017123164123/francesas-armario-invierno/1/">
                                    <i data-icon="g" class="icon"></i>
                                    <span>Volver a la primera foto</span>
                                </a>
                                                        
                            <div class="meta">
    <span>por</span>
                <a href="https://fashion.hola.com" class="author" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="holafashion.es">
            <span itemprop="name">holafashion.es</span>
        </a>
    
    <!--<a href="https://fashion.hola.com" class="author" itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title=" holafashion.es">
        <span itemprop="name"> holafashion.es</span>
    </a>-->
        <span> / </span>
    <!--<time datetime="2017-12-31">
        31 de Diciembre de 2017    </time>-->

    <time datetime="2017-12-31T13:07:50+01:00">
        <span>31 de Diciembre de 2017 - 13:07 CET</span>
        <meta itemprop="datePublished" content="2017-12-31T13:07:50+01:00"/>
        <meta itemprop="dateModified" content="2017-12-31T13:07:50+01:00"/>
    </time>
    </div>                        </div>
                    </div>

                </header>
                <section class="gallery-pictures">
                                                    <div class="row poster" data-id="1" style='display:block'>
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&sec=tendencias&sub=noticias" title="Julia Restoin Roitfield">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg" alt="Julia Restoin Roitfield">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/1/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                    		
<section class="news-tags">
	<header>
			<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/tags/tendencias/moda-otono-invierno" title="Moda Otoño-Invierno">Moda Otoño-Invierno</a></li>
					<li><a href="/tags/tendencias/tendencias" title="Tendencias">Tendencias</a></li>
					<li><a href="/tags/tendencias/street-style" title="Street style">Street style</a></li>
			</ul>
</section>
                                    </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">1|</span> -->
                                                <p>La filosofía de las francesas más estilosas coincide en invertir en básicos y accesorios de calidad que ayuden a elevar cualquier estilismo, por sencillo que sea. Y es cierto, tienen esa habilidad de bordar un look<strong><a href="https://fashion.hola.com/tendencias/galeria/2017081063496/bloggers-looks-colores-neutros/21/" target="_blank"> vistiendo con tonos monocromáticos</a>,</strong> un sencillo blazer masculino o un jersey de cashmere.<strong> </strong>De ellas podrás copiar <strong><a href="https://fashion.hola.com/tendencias/galeria/2017123164150/tendencias-2018-vaqueros-zapatos/1/" target="_blank">las tendencias que reinarán en 2018</a></strong> pero hay algunas prendas que -aunque las lleven<strong><a href="https://fashion.hola.com/tendencias/galeria/2017102663783/estilo-nordicas-influencers-instagram/1/" target="_blank"> las nórdicas</a> </strong>o las italianas- tendrán sustitutas.. </p>

<p> </p>

<p><strong>Julia Restoin Roitfeld</strong>, <strong>Camille Charriere, Alexandra Ricci</strong>... siguiendo el estilo de las<em> influencers </em>más chic, verás cuáles serán las que SI y las que NO van a ocupar su armario.</p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                        <!-- cad Middle1 tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="1" data-js-maxw="768"></aside><!-- cad Middle1 tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="769"></aside>                                    </aside>
                                </div>
                                                                <div class="row poster" data-id="2" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-800/bolso_a-a.jpg&sec=tendencias&sub=noticias" title="Street Style">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-800/bolso_a-a.jpg" alt="Street Style">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/2/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/2/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/2/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/2/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">2|</span> -->
                                                <h4><strong>NO al shopping bag</strong></h4>

<p>De Balenciaga a Zara, <a href="https://fashion.hola.com/tendencias/2017112763941/zara-bolso-ikea/" target="_blank">en su versión lujosa o asequible</a>, numerosas marcas han lanzado esta temporada bolsos en tamaño maxi. Sin ambargo, en el armario parisino los accesorios pequeños ganarán la partida.</p>
                                                <span class="copyright">&copy; Getty Images</span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="3" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-799/pixie_a-a.jpg&sec=tendencias&sub=noticias" title="Pixie">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-799/pixie_a-a.jpg" alt="Pixie">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/3/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/3/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/3/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/3/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/3/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">3|</span> -->
                                                <h3>SÍ al bolso Pixie</h3>

<p>Aun más afamado desde que Meghan Markle lo luciera en un acto oficial el pasado 25 de diciembre, este modelo redondo y pequeño seguirá siendo el accesorio favorito entre influyentes como Camilla Carriere.</p>

<p>Instagram: <a href="https://www.instagram.com/camillecharriere/">@camilacarriere.</a> </p>

<p> </p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="4" >
                                    <!-- cad Top tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="4" data-js-maxw="768"></aside>                                    <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-493/parisinas_tendencias_1a-a.jpg&sec=tendencias&sub=noticias" title="Street Style">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-493/parisinas_tendencias_1a-a.jpg" alt="Street Style">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/4/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/4/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/4/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/4/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/4/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">4|</span> -->
                                                <h3><strong>NO a la botas de espejo</strong></h3>

<p>Aunque las francesas <strong>prestan especial atención a los complementos</strong>, sus mejores compran no van destinadas a tendencias efímeras sino a básicos que perduren con éxito el paso del tiempo. </p>
                                                <span class="copyright">&copy; Getty Images</span>
                                                
                                        </div>
                                        <!-- cad Middle1 tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="4" data-js-maxw="768"></aside>                                    </aside>
                                </div>
                                                                <div class="row poster" data-id="5" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-801/paris_a-a.jpg&sec=tendencias&sub=noticias" title="Parisinas">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-801/paris_a-a.jpg" alt="Parisinas">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/5/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/5/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/5/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/5/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/5/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">5|</span> -->
                                                <h3><strong>SI a los salones con purpurina</strong></h3>

<p>En estilismos monocolor o con total looks en negro, el chic parisino encuentra la diferencia en zapatos joya tal y como muestra Adèle Farine.</p>

<p>Instagram: <a href="https://www.instagram.com/adelefarine/?hl=es" target="_blank">@adelefarine</a></p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="6" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-807/gorra_a-a.jpg&sec=tendencias&sub=noticias" title=" Manhoki">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-807/gorra_a-a.jpg" alt=" Manhoki">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/6/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/6/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/6/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/6/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/6/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">6|</span> -->
                                                <h3><strong>NO a la gorra brillante</strong></h3>

<p>Seguirá siendo uno de los complementos estrella entre las influyentes. <strong>Chiara Ferragni, Bella Hadid</strong>, <strong>Kendall Jenner y Kaia Gerber</strong>, se encuentran ya entre las fieles seguidoras del modelo <em>Officer's cap</em> de <strong>Manhoki. </strong>¿Cuál es la alternativa francesa?</p>

<p>Instagram:<a href="https://www.instagram.com/chiaraferragni/?hl=es" target="_blank"> @chiaraferragni</a></p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="7" >
                                    <!-- cad Top tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="7" data-js-maxw="768"></aside>                                    <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-806/intropia_a-a.jpg&sec=tendencias&sub=noticias" title="Intropia">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-806/intropia_a-a.jpg" alt="Intropia">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/7/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/7/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/7/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/7/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/7/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">7|</span> -->
                                                <h3><strong>SI al gorro parisino</strong></h3>

<p>La modelo Alexandra Ricci es una de las defensoras de este básico por excelencia al que se han sumado firmas de todo el mundo, incluyendo la española<strong><a href="https://fashion.hola.com/tendencias/2017112163916/paris-marcas-espanolas-exito/" target="_blank"> Intropia que propone la boina personalizada.</a></strong></p>

<p>Instagram: <a href="https://www.instagram.com/riccialexandra/" target="_blank">@riccialexandra</a></p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                        <!-- cad Middle1 tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="7" data-js-maxw="768"></aside>                                    </aside>
                                </div>
                                                                <div class="row poster" data-id="8" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-803/tartan_a-a.jpg&sec=tendencias&sub=noticias" title="Abrigo tartan">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-803/tartan_a-a.jpg" alt="Abrigo tartan">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/8/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/8/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/8/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/8/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/8/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">8|</span> -->
                                                <h3><strong>NO al tartán multicolor</strong></h3>

<p>De <a href="https://fashion.hola.com/tags/kendall-jenner/"><strong>Kendall Jenner</strong></a> a <a href="https://fashion.hola.com/tags/gigi-hadid/"><strong>Gigi Hadid</strong></a> o<em> influencers</em> nórdicas como Tine Andrea, todas han incorporado el abrigo de cuadros en su armario de invierno con accesorios y detalles masculinos. Las francesas por lo general, prefieren combinaciones más sobrias.</p>

<p> Instagram: <a href="https://www.instagram.com/tineandreaa/?hl=es" target="_blank">@tineandreaa</a></p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="9" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-494/parisinas_tendencias_2a-a.jpg&sec=tendencias&sub=noticias" title="Street Style">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-494/parisinas_tendencias_2a-a.jpg" alt="Street Style">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/9/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/9/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/9/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/9/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/9/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">9|</span> -->
                                                <h3><strong>SÍ al abrigo masculino de cuadros</strong></h3>

<p>Las parisinas adoran incluir un toque masculino en sus looks y, si la temporada pasada fue la de los mocasines, este invierno es el turno del abrigo<em> oversized. </em><strong>Con un estampado atemporal</strong> que permita reciclarlo cada temporada y combinarlo de día y de noche.</p>
                                                <span class="copyright">&copy; Getty Images</span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="10" >
                                    <!-- cad Top tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="10" data-js-maxw="768"></aside>                                    <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-808/tipos_abrigos_2a-a.jpg&sec=tendencias&sub=noticias" title="Street Style">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-808/tipos_abrigos_2a-a.jpg" alt="Street Style">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/10/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/10/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/10/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/10/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/10/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">10|</span> -->
                                                <h4><strong>NO al pantalón ancho con flecos</strong></h4>

<p>Esta temporada el pitillo ha visto el fin de su reinado con pantalones de corte palazzo, capri y detalles como flecos y bordados. Siguiendo la tendencia de diseños más anchos, entre las francesas triunfan más los cortes rectos o acampanados.</p>
                                                <span class="copyright">&copy; Getty Images</span>
                                                
                                        </div>
                                        <!-- cad Middle1 tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="10" data-js-maxw="768"></aside>                                    </aside>
                                </div>
                                                                <div class="row poster" data-id="11" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-809/julianegro_a-a.jpg&sec=tendencias&sub=noticias" title="Julia Restoin Roitfield">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-809/julianegro_a-a.jpg" alt="Julia Restoin Roitfield">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/11/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/11/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/11/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/11/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/11/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">11|</span> -->
                                                <p><strong>SI al pantalón recto</strong></p>

<p>Como los que lleva la hija de la editora de moda Carine Roitfeld. Tanto en vaqueros como en estilismos de <em>working girl,</em> Julia los lleva en negro. Los suyos son de la firma JBrand.</p>

<p>Instagram: <a href="https://www.instagram.com/jbrandjeans/?hl=es" target="_blank">@jbrandjeans</a></p>
                                                <span class="copyright"></span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="12" >
                                                                        <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-497/parisinas_tendencias_5a-a.jpg&sec=tendencias&sub=noticias" title="Mochila">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-497/parisinas_tendencias_5a-a.jpg" alt="Mochila">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/12/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/12/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/12/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/12/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/12/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">12|</span> -->
                                                <h3><strong>NO a la mochila deportiva de pelo</strong></h3>

<p>A pesar del auge de las prendas deportivas, el estilo de las francesas poco o nada tiene que ver con la <strong>tendencia <em>athleisure</em></strong>.</p>

<p>SÍ, son partidarias de cambiar un bolso de mano por otro más cómodo, pero la mochila estampada no suele entrar en sus planes. Si tuvieran que decidirse entre varias, se decantarán por un básico eterno.</p>
                                                <span class="copyright">&copy; Getty Images</span>
                                                
                                        </div>
                                                                            </aside>
                                </div>
                                                                <div class="row poster" data-id="13" >
                                    <!-- cad Top tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-megabanner" data-js-movable="13" data-js-maxw="768"></aside>                                    <figure class="col-xs-12 col-md-8">
                                        <a class="galleryImage" data-href-desktop="/tendencias/galeria/2017123164123/francesas-armario-invierno/2/" data-href-mobile="https://www.hola.com/ampliacion.html?url=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-498/parisinas_tendencias_6a-a.jpg&sec=tendencias&sub=noticias" title="Street Style">
                                            <img data-src="/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-498/parisinas_tendencias_6a-a.jpg" alt="Street Style">
                                            <!--i data-icon="1" class="icon"></i-->
                                        </a>
                                        <div class="news-share">
                                            <ul>
                                                <div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/13/?utm_campaign=boton%26utm_medium=social%26utm_source=twitter.com&text=6 prendas que las francesas no incluirán en su armario los próximos meses&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/13/?utm_campaign=boton%26utm_medium=social%26utm_source=facebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/13/?utm_campaign=boton%26utm_medium=social%26utm_source=plus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
        <i data-icon='O' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/13/?utm_campaign=boton%26utm_medium=social%26utm_source=pinterest.com&media=/imagenes/tendencias/2017123164123/francesas-armario-invierno/0-261-805/juliar_a-a.jpg&description=6 prendas que las francesas no incluirán en su armario los próximos meses" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=6 prendas que las francesas no incluirán en su armario los próximos meses | https://fashion.hola.com/tendencias/galeria/2017123164123/francesas-armario-invierno/13/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

                                            </ul>
                                        </div>
                                                                        </figure>

                                                                    
                                    <aside role="complementary" class="col-xs-12 col-md-4">
                                        <div class="meta">
                                        
                                            <!-- <span class="gallery-count">13|</span> -->
                                                <h3><strong>SÍ a la mochila icónica</strong></h3>

<p>Y, además, es bastante probable que este complemento lo escojan entre alguna de sus marcas de cabecera como, por ejemplo, <strong>Chanel</strong>.</p>

<p>De color negro y con detalles en dorado, este accesorio no puede hacer otra cosa sino sumarle puntos a su estilo relajado (aunque antes que una mochila, siempre elegirían un bolso saco).</p>
                                                <span class="copyright">&copy; Getty Images</span>
                                                
                                        </div>
                                        <!-- cad Middle1 tendencias galeria  -->
<aside data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-movable="13" data-js-maxw="768"></aside>                                    </aside>
                                </div>
                                                            <div class="row poster" data-id="14" >
                                <div role="complementary" class="col-xs-4 fRight">
                                                                    </div>
                                								<div class="col-xs-12 col-md-8">
									<section class="box section widget relacionadas">
										<header class="bTitle">
											<h2>Galerías relacionadas</h2>
										</header>
										<ul>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="Las palabras que debes saber de la industria de la moda" href="//fashion.hola.com/tendencias/galeria/2016092662752/glosario-tendencias-semana-de-la-moda/1/">
														<figure>
															<img alt="Las palabras que debes saber de la industria de la moda" src="//fashion.hola.com/imagenes/tendencias/2016092662752/glosario-tendencias-semana-de-la-moda/0-245-507/glosario_tendencias_semana_de_la_moda_1-e.jpg" border="0">
														</figure>
														<h2 class="title">Las palabras que debes saber de la industria de la moda</h2>
													
													</a>
												</article>
											</li>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="Manual de estilo: Mangas 'XL'" href="//fashion.hola.com/tendencias/galeria/2016101162790/mangas-volantes-campana/1/">
														<figure>
															<img alt="Manual de estilo: Mangas 'XL'" src="//fashion.hola.com/imagenes/tendencias/2016101162790/mangas-volantes-campana/0-246-230/mangas_acampanadas_1e-e.jpg" border="0">
														</figure>
														<h2 class="title">Manual de estilo: Mangas 'XL'</h2>
													
													</a>
												</article>
											</li>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="'Do's & dont's': Las claves para conseguir un estilismo 'top'" href="//fashion.hola.com/tendencias/galeria/2016110462824/consejos-como-ponerte-las-tendencias/1/">
														<figure>
															<img alt="'Do's & dont's': Las claves para conseguir un estilismo 'top'" src="//fashion.hola.com/imagenes/tendencias/2016110462824/consejos-como-ponerte-las-tendencias/0-246-858/estilismos_si_no_1-e.jpg" border="0">
														</figure>
														<h2 class="title">'Do's & dont's': Las claves para conseguir un estilismo 'top'</h2>
													
													</a>
												</article>
											</li>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="Las bailarinas de 'ballet' salen a la calle" href="//fashion.hola.com/tendencias/galeria/2016111562839/bailarinas-celebrities-ballet/1/">
														<figure>
															<img alt="Las bailarinas de 'ballet' salen a la calle" src="//fashion.hola.com/imagenes/tendencias/2016111562839/bailarinas-celebrities-ballet/0-247-183/revision_bailarinas_2e-e.jpg" border="0">
														</figure>
														<h2 class="title">Las bailarinas de 'ballet' salen a la calle</h2>
													
													</a>
												</article>
											</li>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="'Animal print': Saca la fiera que llevas dentro" href="//fashion.hola.com/tendencias/galeria/2016112962869/como-llevar-el-estampado-animal/1/">
														<figure>
															<img alt="'Animal print': Saca la fiera que llevas dentro" src="//fashion.hola.com/imagenes/tendencias/2016112962869/como-llevar-el-estampado-animal/0-247-712/animal_print_1-e.jpg" border="0">
														</figure>
														<h2 class="title">'Animal print': Saca la fiera que llevas dentro</h2>
													
													</a>
												</article>
											</li>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="Tiro al blanco: Apuesta por el tono del invierno en su versión total" href="//fashion.hola.com/tendencias/galeria/2016120962885/looks-en-blanco/1/">
														<figure>
															<img alt="Tiro al blanco: Apuesta por el tono del invierno en su versión total" src="//fashion.hola.com/imagenes/tendencias/2016120962885/looks-en-blanco/0-248-22/total_look_white_2-e.jpg" border="0">
														</figure>
														<h2 class="title">Tiro al blanco: Apuesta por el tono del invierno en su versión total</h2>
													
													</a>
												</article>
											</li>
																						
											<li class="col-xs-12 col-sm-4">
												<article class="module headline description">
													<a title="Los 'hits' del invierno en 20 'looks'" href="//fashion.hola.com/tendencias/galeria/2016111862852/looks-inspiracion-invierno/1/">
														<figure>
															<img alt="Los 'hits' del invierno en 20 'looks'" src="//fashion.hola.com/imagenes/tendencias/2016111862852/looks-inspiracion-invierno/0-247-289/looks_inspiracion_invierno_1-e.jpg" border="0">
														</figure>
														<h2 class="title">Los 'hits' del invierno en 20 'looks'</h2>
													
													</a>
												</article>
											</li>
																					</ul>
									</section>	
                  </div>
                                        </section>
            </article>
        </main>
    <!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>	
	    <header>
		    <h2 class="logo-xs">
			<a href="//fashion.hola.com/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-h"></use>
			  	</svg>
			</a>
			</h2>
		</header>
		
		<ul class="menu-sections">
			      <li><a href="//fashion.hola.com/tendencias/" title="Moda">MODA</a></li>
				  <li><a href="//fashion.hola.com/belleza/" title="Belleza">BELLEZA</a></li>
				  <li><a href="//fashion.hola.com/lifestyle/" title="Lifestule">LIFESTYLE</a></li>
				  <li><a href="//fashion.hola.com/videos/" title="Vídeos">VÍDEOS</a></li>
				  <li><a href="http://blog.hola.com/allabouteu/" title="All about EU">ALL ABOUT EU</a></li>
				  <li><a href="http://lookandfashion.hola.com/" title="Blogs">BLOGS</a></li>
				  <li class="expand">
				  	<a href="#" title="Comunidades de blogs" data-dropdown>
				  		<i data-icon="G" class="icon"></i>
				  		<span itemprop="name" class="text">COMUNIDADES DE BLOGS</span>
				  	</a>
				  	<ul>
					  			<li><a href="http://lookandfashion.hola.com/" title="Look &amp; Fashion">Look&amp;Fashion</a></li>
				   				<li><a href="http://deporteysalud.hola.com/" title="Deporte y Salud">Deporte y Salud</a></li>
				   				<li><a href="http://cocinayrecetas.hola.com/" title="Cocina y Recetas">Cocina y Recetas</a></li>
				   				<li><a href="http://decoideas.hola.com/" title="Decoideas">Decoideas</a></li>
				   				<li><a href="http://mascotas.hola.com/" title="Mis Mascotas">Mis Mascotas</a></li>
				  	</ul>
				  </li>		
				  <li><a href="http://concurso.fashion.hola.com/quintoaniversario/" title="Concurso, Un regalo al día" target="_blank">Concurso "Un regalo al día"</li>
	  </ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>
		
		<ul class="menu-sites line-black">		
			<li>
				<a target="_blank" itemprop="url" href="//enforma.hola.com/" title="Ir a la sección de ¡HOLA! En Forma">
					¡HOLA! En Forma
				</a>
			</li>
			<li><a target="_blank" href="https://tuotrodiario.hola.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
			<li><a target="_blank" href="https://oscars.hola.com/" title="Los Oscar">Los Oscar</a></li>
		</ul>
		
		<ul class="menu-corporate line-black">
			<li><a href="//www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2018, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
				
				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav>
<div class="container">
		<div class="row">
			<!-- Bottom Banner  -->
			<aside id="bottom-banner" data-ad>
				<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
			</aside>
		</div>
</div>

<footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<li><a href="//fashion.hola.com/promo/proyecto-solidario/diciembre2017/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li>
					<li><a href="//www.hola.com/boletines/" target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Boletines y alertas</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="javascript:void(0);" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2018, HOLA S.L</small>
			</nav>
			<figure>
				<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1309" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-Fashion.jpg?NGZkMjI4NDQxMjMxNTQ4ZTMyMzI0MTYy&interpolation=lanczos-normal&downsize=0.5xw:*&resize=160px:*" alt="HOLA! Fashion, Subscripciones" />
</a>			</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;} }</style><div id='cookiesBanner'><p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística y mostrarle publicidad relacionada a sus preferencias. Si continúa navegando, consideramos que acepta su uso. <a href='//www.hola.com/contacto/cookies/' target='_blank'>Más información o cambiar configuración.</a></p></div>";

        jQuery("body").append(contenido);

        setTimeout(function(){
            jQuery('#cookiesBanner').fadeOut();
        }, 10000);

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
    </div>
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/2015/script.js?v16.07"></script><script>
    //Pasamos el array del nuevo orden de PHP a JS
    var nuevoOrden=["1",2,3,4,5,6,7,8,9,10,11,12,13,14];
    for(var i=0;i<nuevoOrden.length;i++){ nuevoOrden[i];}

    var contador = 1,
            numMaximo = parseInt('14'),
            variableParaSalir = true,
            anchoPantalla = $(window).width(),
            activeImg = 1,
    totalImgs = 14;

    
    function yHandler()
    {
        var contenedor = document.getElementById('wrap');
        var alturacontenedor = contenedor.offsetHeight;
        var yOffset = window.pageYOffset;
        var yy = yOffset + window.innerHeight;

        if((yy >= alturacontenedor) && variableParaSalir)
        {
            variableParaSalir = false;
            $('#wrap .gallery-pictures').append("<div id='loader'></div>");
            setTimeout(function(){
                updateUrl(nuevoOrden[contador]);
                variableParaSalir = true;
                $("#loader").remove();
                contador++;
                if(contador == nuevoOrden.length) { variableParaSalir = false; }
            }, 1000);
        }
    }
    function updateUrl(j)
    {
        $('[data-id="'+ j +'"]').fadeIn();
        url = "/tendencias/galeria/2017123164123/francesas-armario-invierno/"+j+"/";
        window.history.pushState("", "6 prendas que las francesas no incluirán en su armario los próximos meses - Foto "+j, url);
    }
    $(function(){
        if(anchoPantalla <= 768)
        {
            window.onscroll = yHandler;
        }
        $('.gallery-pictures figure a.galleryImage').click(function(e) {
            if(anchoPantalla<=980) { /*window.location = $(this).attr("data-href-mobile");*/ }
            else { window.location = $(this).attr("data-href-desktop"); }
            e.preventDefault();
        });
    });
</script>
</html>