<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="https://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
  <title>Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
  <meta name="title" content="Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein" />
  <meta name="description" content="La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado" />
  <meta name="keywords" content="sassa de osma,alessandra de osma,tendencias,María Astrid de Liechtenstein" />
  <meta name="dc.title" content="Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein" />
  <meta http-equiv="title" content="Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein" />
  <meta name="classification" content="famosos,noticias-famosos,hola" />
  <meta name="language" content="es" />
  <meta name="distribution" content="global" />
  <script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
  	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />  <!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
      <meta name="news_keywords" content="sassa de osma,alessandra de osma,tendencias,María Astrid de Liechtenstein"/>
                        <meta property="og:title" content="¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma" />
            
    <meta property="og:description" content="La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg" />
    <meta property="og:updated_time" content="2021-09-26T14:08:32+02:00" />

    <meta property="og:url" content="https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2021-09-26T14:08:32+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2021-09-26T14:08:32+02:00"/>
            <meta itemprop="dateModified" content="2021-09-26T14:08:32+02:00">
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/" />
                <meta name="twitter:title" content="¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma" />
            <meta name="twitter:description" content="La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://fashion.hola.com/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  	<link rel="canonical" href="https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/">
	<link rel="amphtml" href="https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/?viewas=amp">

	<!-- CSS -->
  


	<link rel="stylesheet" href="/css/2015/main_base.min.css?v1.36">
		<link rel="stylesheet" href="/css/2015/main_news_2019.min.css?v1.36">
	

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>






<!-- new riloadr -->
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>

<script src="//www.hola.com/a/js/seo-search.js"></script>

<!-- test -->


<script>
    $(function(){
        $.get("https://fashion.hola.com/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
    var domain = 'hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
  <!-- /CSS -->
	
	<!-- Didomi Choice. Consent Manager Tag -->
<!-- PUBLICATION:hola-fashion --><script type="text/javascript">
    window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
        var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("acabf4e7-0140-4f3f-8684-d910b1cdfbde")})();
</script>

<!-- End Didomi. Consent Manager Tag -->

<!-- EVOLOK LIBRARY -->

<script src="/js/comunes/ev-em.min.js"></script>
<script>

  function handleMeteringSuccess(response)
  {
    var DincamicCookie = JSON.parse(atob(Cookies.get('iduser')));
    DincamicCookie['userType'] = getUserTypeEvolok(response);
    DincamicCookie['userSegment'] = getUserSegmentEvolok(response);
    Cookies.set('iduser', btoa(JSON.stringify(DincamicCookie)), {path: '/', expires: 365, domain: '.hola.com' });
  }

  function getUserTypeEvolok(response)
  {
    var userType="guest";
    if (response.segments.filter(segment => segment === 'subscriber').length) {
      userType = 'subscriber';
    }
    else if (response.segments.filter(segment => segment === 'verified').length && response.segments.filter(segment => segment === 'known_user').length) {
      userType = 'registered';
    }

    return userType;
  }

  function getUserSegmentEvolok(response)
  {
    var userSegment = '';
    if (typeof response.segments != "undefined" && response.segments.length > 0){
      userSegment = response.segments;
    }

    return userSegment;
  }

  function handleMeteringError(error)
  {
    console.log('error', error);
  }

  EV.Em.init({
            url: 'https://hol.evolok.net/acd/api/3.0',
        sidCookieDomain: '.hola.com',
    brand: 'hola',
  });

  EV.Em.authorize('{"articleId":"","section":"","subSection":"","isPremium":false,"geo":"es"}', handleMeteringSuccess, handleMeteringError);
</script>

<!-- END EVOLOK LIBRARY -->
<!-- HeaderScripts -->
<!-- Publication Alexa Script:hola-fashion --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    _sf_async_config.uid = 51448;
    _sf_async_config.domain = 'hola.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->


<!-- Begin Amnet tracking  -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order :
            { sv1: 'https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/' }
    });

    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>

<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- End Amnet tracking  --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

        <!-- DMP PERMUTIVE -->
<script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"c17156dc-7d81-4b5c-b28a-0c3766c9247d");
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});


  $(function() {
        var videoStatus = false, videoTitle = "";

        if($('fieldset').data("idvideo")){
          var id = $('fieldset').data("idvideo");
          videoTitle = $('#'+id).context.title;
          videoStatus = true;
        }

        permutive.addon('web', {
          page: {
            type: "article",
            documentType: "story",
            publication: "Fashion",
            content: {
              categories: ["tendencias"],
              subsection: ["noticias"],
              type: ""
            },
            article: {
              id: "72239",
              title: "¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma",
              headline: "Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein",
              subtitle: "La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado",
              description: "La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado",
              authors: ["Mariana Torres"],
              keywords: ["sassa de osma","alessandra de osma","tendencias","María Astrid de Liechtenstein"],
              modifiedAt: "2021-09-26T14:08:32+02:00",
              publishedAt: "2021-09-26T14:08:32+02:00",
              premium: false,
              extension: 587,
              extensionElementValue: 0,
              tags: ["sassa de osma","alessandra de osma","tendencias"],
              classification: [""],
              video: {
                valid: videoStatus,
                title: videoTitle
              }
            },
            classifications_watson: {
                concepts: "$alchemy_concepts",
                entities: "$alchemy_entities",
                keywords: "$alchemy_keywords",
                taxonomy: "$alchemy_taxonomy",
                emotion: "$alchemy_document_emotion",
                sentiment: "$alchemy_document_sentiment"
            }
          }
        });
    });
</script>
<script async src="https://cdn.permutive.app/0f755372-7894-4b72-8b49-141c32749180-web.js"></script>
<!-- end DMP PERMUTIVE -->

        <!-- No hay AppNexus -->

<script>
  function getPermutiveKeys() {
    try {
      var segments = [38600, 37644, 37648, 38045, 38100, 37653, 38044, 75683],
        a = JSON.parse(window.localStorage._psegs).map(Number),
        b = JSON.parse(window.localStorage._ppam || '[]'),
        aux = a.concat(b),
        final = [];
      aux.forEach(function (seg) {
        if (segments.includes(seg)) final.push(seg);
      });
      return final.map(String);
    } catch (e) {
      return [];
    }
  }
</script>

<!-- load your Demand Manager Prebid library -->
        <script async src="//ads.rubiconproject.com/prebid/20556_Hola_web.js"></script>
        

<script type="didomi/javascript" data-vendor="didomi:google" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>

  var idsLoaded = false;

  // initialize pbjs
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];

  // setup googletag
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  var adslot0, adslot1, adslot2, adslot3, adslot4;
  googletag.cmd.push(function() {

    googletag.pubads().disableInitialLoad();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

    var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();

var dm_mapping = {
	'mapping1': [
		{ minViewPort: [0,0], sizes: [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]},
		{ minViewPort: [728,0], sizes: [[2,1],[728,90],[728,200],[468,60]]},
		{ minViewPort: [980,0], sizes: [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping2': [
		{ minViewPort: [0,0], sizes: [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]},
		{ minViewPort: [728,0], sizes: [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]},
		{ minViewPort: [980,0], sizes: [[970,90],[970,250],[728,90],[980,250],[980,90]]}
	],
	'mapping3': [
		{ minViewPort: [0,0], sizes: []},
		{ minViewPort: [970,0], sizes: [[2,1],[1,2]]}
	]
};

adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/fashion/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/hola/fashion/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[320,480],[320,100],[320,50],[300,100],[300,75],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());


    // function that calls the ad-server
    function callAdserver(gptSlots) {
      if (pbjs.adserverCalled) return;
      pbjs.adserverCalled = true;
      googletag.pubads().refresh(gptSlots);
    }

    var started = Date.now();
    var control = false;

    // make it loop every 50 milliseconds, until idsLoaded or after 2 seconds
    var interval = setInterval(function(){
      if (Date.now() - started > 2000 || control === true) {
        clearInterval(interval);
      } else {
        if (idsLoaded === true) {
          // request pbjs bids when it loads
          console.log("Calling to pbjs..");
          pbjs.que.push(function() {
            pbjs.rp.requestBids({
              callback: callAdserver,
              gptSlotObjects: [adslot0, adslot1, adslot2, adslot3, adslot4],
              data: { "keywords": {"permutive": getPermutiveKeys()}},
              sizeMappings: dm_mapping
            });
          });
          control = true;
        }
      }
    }, 50); // Check every 100 milliseconds


    
      // failsafe in case PBJS doesn't load
      setTimeout(function() {
          callAdserver([adslot0, adslot1, adslot2, adslot3, adslot4]);
      }, 3500);

  });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
  var pub = "hola-fashion";
  var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
  var totalSlots = 6;
  var adUnit = "/87824813/hola/fashion/noticias";
    var isGallery = false;
  </script>

<script src="//www.himgs.com/js/comunes/ads/demandManagerAds.js?v1"></script>

            <!-- DMP PERMUTIVE EVENTS -->
<script>
  $(function() {

    var datosUsuario = {
      type: "guest"
    };

    if (Cookies.get(window.nameCookie) !== undefined) {

      var myCookie = JSON.parse(atob(Cookies.get(window.nameCookie)));

        datosUsuario.type = myCookie.userType;

      if (myCookie['genderUser'])
        datosUsuario.gender = (myCookie['genderUser'] === "H") ? "M" : "F";

      if (myCookie['ageUser'])
        datosUsuario.age = myCookie['ageUser'];
    }

    permutive.track("User", datosUsuario);

  });
</script>
<!-- end DMP PERMUTIVE -->
    

  <!-- jsonLd -->
  <!--ldjsoncomun --><script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/"
       },
       "headline":"Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein",
       "datePublished":"2021-09-26T12:08:32Z",
       "dateModified":"2021-09-26T12:08:32Z",
       "url":"https://fashion.hola.com/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/",
       "author":{
            "@type": "Person",
            "name": "Mariana Torres"
       },
       "articleSection":"Moda",
       "description":"La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
               "keywords": [
            "sassa de osma","alessandra de osma","tendencias","María Astrid de Liechtenstein"       ],
        "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://fashion.hola.com/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg",
           "width": 1200,
           "height": 600
        }
    
    
    }

</script>  <meta name="robots" content="max-image-preview:large">



   
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-db096126-0910-4993-9cdd-5a8dbb04e59f","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="SN4KY-76MJT-AHFYP-KUCR3-6E283",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"SN4KY-76MJT-AHFYP-KUCR3-6E283";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdimkthmykqwerq-f-ef7c79612-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"869025","ak.ai":parseInt("708359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"11aea8","ak.r":34481,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47028,"ak.gh":"184.25.96.183","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632678179","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==dEqG/kbUkfRra4tf8YLkHuGZt9Bw/igmR20FBXsUf7OqcEW8fqFKROzfhzCQTqdVXVBScmIq5e8SgZaJlS5e87OPdFRBx5Ii9+ThXM29NgT/aeV9lkGJj4hdMt8HDxcOtl54VImACoRUdhpul9doOoaoumP6NrY/UvvtFhJpLZTON2FWskKL6ovdnEXcajxVtTSYI3l2iue8r0qNMLXL2JCd1oA+HtQVBbPaUPuS3B1TFrgcRHa93G4ssn8oiEudv7AfCZtikWdE4PbboZaY3qPFkzaEKXDwIkwUpcU9S/FViLWi8TFx8+GalfqUj+xat32fE1hhKPf/B/ke5sgRly5uLSoBxvxliolb20HbVZkkn3oDuSKR4DBAbNQjwqYHOD9BxF9QnrqiI8+J44K4ETn7BbsTvIeHbNWSa9K+9vY=","ak.pv":"53","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="fixed tendencias news"
      data-pub="hola-fashion" data-section="tendencias" data-subsection="" data-template="noticias" data-adcode="">

      <!-- v2 -->
<script>
    /** LIVERAMP **/
    document.addEventListener("DOMContentLoaded", function(event) {
        console.log('%c Liveramp: Loading LIVERAMP...', 'background: #222; color: #14a4ea');
        var atsScript = document.createElement('script');
        atsScript.onload = function() {
            window.ats.start({
                "placementID": 2169,
                "storageType": "cookie",
                "pixelID": 710855,
                "logging":"debug"
            })
            var timerLiveramp = setInterval(function() {
                if(typeof window.LoginRadiusSDK !== 'undefined' ) {
                    clearInterval(timerLiveramp);
                    timerLiveramp = null;
                    window.LoginRadiusSDK.readAllProfilesByToken(function (response) {
                        if(!response.hasOwnProperty('ErrorCode')) {
                            window.ats.start({"email": response.Email[0].Value });
                            console.log('%c Liveramp: email sent!', 'background: #222; color: #14a4ea', response.Email[0].Value);
                        } else {
                            console.log('%c Liveramp: You are not logged in Login Raidus', 'background: #222; color: #14a4ea');
                        }
                    });
                } else {
                    console.log('%c Liveramp: Login is not ready yet!', 'background: #222; color: #14a4ea');
                    return;
                }
            }, 500);

            setTimeout(function() {
                if(timerLiveramp !== null) {
                    clearInterval(timerLiveramp);
                }
            }, 10000)


        };
        atsScript.src = 'https://ats.rlcdn.com/ats.js';
        document.body.appendChild(atsScript);
    });
</script>

<!-- hola-fashion, tendencias, noticias, noticias -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div class="noticias">
	
<nav class="breadcrumb-stories col-xs-12">
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList">
		<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
			<a class="breadcrumb-item-home" href="https://fashion.hola.com" itemprop="item" title="¡HOLA! Fashion">
				<span itemprop="name">HOME</span>
			</a>
			<meta itemprop="position" content="1">
		</li>
				<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
			<span>/</span>
			<a itemprop="item" class="breadcrumb-item active" href="https://fashion.hola.com/tendencias/">
				<span itemprop="name">Moda</span>
			</a>
			<meta itemprop="position" content="1">
		</li>
	</ol>
</nav>

<header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>

		<span class="logo">
			<a href="//fashion.hola.com" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</span>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a rel ="nofollow" data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside>
	<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"","section":"holafashion","subsection":"holafashion/noticias","author":"Mariana Torres","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","userType":"guest","userSegment":"","contentPaidType":"free","datePublication":"20210926","tags":"sassa de osma,alessandra de osma,tendencias,Mariana Torres","keywords":"sassa de osma,alessandra de osma,tendencias,María Astrid de Liechtenstein","affiliates":"false"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v19"></script>
        



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    let value = ';' + document.cookie;
    value = value.replace(/\s+/gm,'');
    const parts = value.split(';' + name + '=');

    return (parts.length === 2) ? parts.pop().split(";").shift() : null;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    const vendorConsents = JSON.parse(atob(vendorConsentsValue));
    const comscoreExists = vendorConsents.includes(77);
    cs_ucfr = (typeof vendorConsents === 'object' && comscoreExists) ? 1 : 0;
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/6035866/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->


	<main class="container" data-js-page-container data-js-top-skin="60" data-js-top-fixed-skin="0">
        <article id="news-content">
            <header id="bloqueTitular" class="col-xs-12">

	            <figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						                                    <a href="/tendencias/galeria/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/1/">
                                  <picture>
                                        <source media="(min-width: 680px)" srcset="/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg">
                                                                                <img width="1200" height="720" data-src="/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg?filter=w600" src="/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg?filter=w600" alt="sassa">
									</picture>
                                </a>
                                                        <meta itemprop="url" content="https://fashion.hola.com/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-68/sassa-t.jpg">
                          <meta itemprop="width" content="1200">
                          <meta itemprop="height" content="600">
                                                        <!-- <span class="copyright" data-mob-copy="" data-copy="&copy; Gtresonline"></span> -->
                              <span class="copyright" data-mob-copy="&copy; Gtresonline" data-copy="&copy; Gtresonline"></span>
                                                </figure>

                                <h1>¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma</h1>
                <h2>La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado</h2>
                <!--h2>La princesa de Hannover ha acudido al enlace italiano de María Astrid de Liechtenstein con un alegre diseño estampado</h2-->
                <div class="meta">
    <span>por</span>
                                                            <a href="/tags/mariana-torres/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Mariana Torres">
                <span itemprop="name">Mariana Torres</span>
            </a>
        
    
    <!--<a href="/tags/tendencias/mariana-torres" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title=" Mariana Torres">
        <span itemprop="name"> Mariana Torres</span>
    </a>-->
        <span> / </span>
    <!--<time datetime="2021-09-26">
        26 de Septiembre de 2021    </time>-->

    <time datetime="2021-09-26T14:08:32+02:00">
        <span>26 de Septiembre de 2021 - 14:08 CEST</span>
        <meta itemprop="datePublished" content="2021-09-26T14:08:32+02:00"/>
        <meta itemprop="dateModified" content="2021-09-26T14:08:32+02:00"/>
    </time>
    </div>                <hr class="col-xs-6 col-md-12">
            </header>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>			<div class="row">
                <div id="complementos" role="complementary" class="col-xs-12 col-md-2 sticky">
                    <div class="news-share">
	<ul>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2021092672239%2Fsassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2021092672239%2Fsassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2021092672239%2Fsassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&description=Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sassa de Osma y su vestido de margaritas en la boda de María Astrid de Liechtenstein | http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2021092672239%2Fsassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

		<li class="comment">		      				        				<a href="#comments" class="comment anchor" title="Comentar" rel="nofollow">
        						<span>Comentar</span><i data-icon='"' class="icon box"><b class="count">0</b></i>        						
        				</a>
        			        				</li>
	</ul>
</div>                    		
<section class="news-tags">
	<header>
			<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/tags/tendencias/sassa-de-osma/" title="sassa de osma">sassa de osma</a></li>
					<li><a href="/tags/tendencias/alessandra-de-osma/" title="alessandra de osma">alessandra de osma</a></li>
					<li><a href="/tags/tendencias/tendencias/" title="tendencias">tendencias</a></li>
			</ul>
</section>
                    <hr class="col-xs-6">
                </div>
				<article class="news-body col-xs-12 col-md-6 fLeft">
					<!--<time pubdate="" itemprop="datePublished" datetime=""></time>-->
					<div class="body">

                <p>En cuanto a referentes para nuestra implacable b&uacute;squeda de vestidazos de fiesta los 365 d&iacute;as del a&ntilde;o, sabemos que siempre podemos confiar en la jet set internacional, que en cada espectacular celebraci&oacute;n nos ofrecen <strong><a href="https://fashion.hola.com/tendencias/galeria/2021081172011/look-invitada-vestidos-lentejuelas-inspiracion/1/">las dosis necesarias de<em> inspo</em> para coronarnos como 'mejor vestidas'</a> </strong>en nuestros propios eventos. Dimos por finalizado el verano con la boda de Mar&iacute;a Anunciata de Liechtenstein, donde <strong>Sassa de Osma</strong> <a href="https://fashion.hola.com/tendencias/2021090572126/alessandra-de-osma-vestidos-invitada-boda/"><strong>sorprendi&oacute; con un colorido look</strong></a>&nbsp;que marc&oacute; la pauta para su m&aacute;s reciente apuesta. Este fin de semana, con motivo del enlace toscano de la hermana menor, Mar&iacute;a Astrid de Liechtenstein, la princesa de Hannover <strong>inaugura nuestra lista de invitadas <em>top </em>para el&nbsp;oto&ntilde;o</strong> <strong>con un alegre vestido de margaritas que esconde un significado especial</strong>.&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div></p>

<p>
    <figure><a href="https://fashion.hola.com/tendencias/galeria/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/1/" class="photo">
            <img alt="Sassa de Osma" itemprop="image" src="/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-73/vestido-z.jpg"><span class="gallery">
            <i class="icon" data-icon="&ordf;"></i>
            </span>
            <span class="copyright" data-copy="&copy; Gtresonline"></span>
        </a>
    </figure></p>

<p><strong>-&nbsp;</strong><a href="https://fashion.hola.com/tendencias/2021091972200/alessandra-de-osma-matilde-borromeo-look-invitada-fiesta-venecia/"><strong>Sassa de Osma y Matilde Borromeo se visten de gala para una exclusiva fiesta en Venecia</strong></a></p>

<h3><strong>Un vestido de margaritas en la boda de su amiga</strong></h3>

<p>De todas las excepcionales invitadas a la boda real de Mar&iacute;a Astrid, destac&oacute; Sassa de Osma por su divertida y elegante apuesta, que puso el toque original a esta sobria celebraci&oacute;n real al llegar de la mano de su marido Christian de Hannover. En lugar de optar por los eternos lunares o un&nbsp;t&iacute;pico motivo de flores, como hab&iacute;a hecho en alguna ocasi&oacute;n anterior, escogi&oacute; <strong>un dise&ntilde;o cuyo protagonista eran las margaritas, planta que simboliza&nbsp;la pureza y la amistad incondicional</strong>, en compa&ntilde;&iacute;a de rosas, amapolas y otras preciosas flores de colores. En sus redes sociales, la princesa de Hannover se deja ver continuamente admirando diversos paisajes naturales alrededor del mundo, resaltando su belleza, por lo que parece estar conectada al 100% con el significado detr&aacute;s de este vestido con mensaje oculto. Las&nbsp;margaritas resaltan por <strong>su sofisticaci&oacute;n natural</strong>,<strong> sin ornamentos excesivos</strong>,<strong>&nbsp;</strong>y representan la bondad sin segundas intenciones, un valor que Sassa seguramente personifica en&nbsp;su cercana relaci&oacute;n con la novia.&nbsp;</p>

<p>
    <figure><a href="https://fashion.hola.com/tendencias/galeria/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/2/" class="photo">
            <img alt="Sassa de Osma" itemprop="image" src="/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-69/sassa-osma-z.jpg"><span class="gallery">
            <i class="icon" data-icon="&ordf;"></i>
            </span>
            <span class="copyright" data-copy="&copy; Gtresonline"></span>
        </a>
    </figure><div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div></p>

<h3>Complementos potentes</h3>

<p>Se trata de un <strong>vestido rosado de cuello redondo con mangas de tipo murci&eacute;lago con volante frontal&nbsp;y falda asim&eacute;trica</strong>, adornado con un cintur&oacute;n de lazo verde manzana que atrapa al instante las miradas. Lo mismo ocurre con sus complementos. Escogi&oacute;<strong> sandalias metalizadas de color plata y bolso de mano tipo <em>clutch</em> </strong>a juego a modo de contraste con la apariencia m&aacute;s bohemia y dulce del resto del look. En la misma l&iacute;nea, prescindi&oacute; de joyas vistosas al tratarse de un evento de d&iacute;a, en el que su vestido ya era el elemento principal.&nbsp;</p>

<p>
    <figure><a href="https://fashion.hola.com/tendencias/galeria/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/3/" class="photo">
            <img alt="Sassa de Osma" itemprop="image" src="/imagenes/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/0-326-72/osma-z.jpg"><span class="gallery">
            <i class="icon" data-icon="&ordf;"></i>
            </span>
            <span class="copyright" data-copy="&copy; Gtresonline"></span>
        </a>
    </figure><div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>

<h3>Alerta FASHION: &iexcl;P&aacute;sate a los estampados!</h3>

<p>El armario de cada invitada es &uacute;nico, reflejo de su mundo interior y de su personalidad. Unas son&nbsp;m&aacute;s de vestidos lisos o tonalidades oscuras, mientras que otras se arriesgan con la paleta de color o los cortes inesperados. Sin embargo, la boda de la princesa de Liechtenstein pone en evidencia que <strong>no hay <em>royal</em> que se resista esta temporada a los estampados llamativos</strong>.&nbsp;Ekaterina de Hannover, mujer de Ernesto de Hannover Jr., tambi&eacute;n hizo acto de presencia en esta rom&aacute;ntica ceremonia, al igual que su suegra&nbsp;Chantal Hochuli. Ambas acompa&ntilde;aron a Sassa de Osma a&nbsp;su salida de la iglesia, dej&aacute;ndose ver con tres vestidos diferentes pero conectados por sus alegres dise&ntilde;os florales. <strong>&iquest;Coincidencia o tendencia?</strong></p>

												<div id="separador"></div>
																	</div>
					<!-- Add on newsletter -->
					<p class="fullTextNewsletter"><em><strong>Si quieres estar a la última en moda y tendencias y no perderte ningún artículo como este, <a href="https://fashion.hola.com/newsletter/" class="newsletterCTA">suscríbete a nuestra newsletter de FASHION aquí.</a></strong></em></p>				</article>
				<aside role="complementary" class="col-xs-12 col-md-4 fRight sticky" data-layer-location="columna-derecha">
                    <!-- ## DESKTOP ROBAPÁGINAS -->
                    <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                    <!-- cad-ep tendencias 241  --><section class="promoHola">
	<header>
		<span class="title-section">
			Recomendamos
		</span>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside>
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5786025978&iu=/87824813/hola/boton">');
				</script><img src="//www.hola.com//imagenes/enlaces-patrocinados/3887-realezafashiondelonghi.jpg" alt="De'Longhi" />
				<script type="text/javascript">
					document.write('</a>');
				</script><script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5786025978&iu=/87824813/hola/boton">');
				</script>
				<h2 class="title">¿Qué tendrán estas cafeteras que están de moda en Hollywood y las quiere todo el mundo?
	      </h2>
				<script type="text/javascript">
					document.write("</a>");
				</script></aside></section>                    
<div class="" id="destacadoDerecha">
		</div>

                    <!-- ## ROBAINFERIOR -->
                </aside>
			</div>
            <div class="row">
                <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>                <section id="news-comments" class="col-xs-12 col-md-8">
                    
<section class="module latest-news">
			<header>
							<span>Últimas Noticias</span>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
									<li>
						<a href="/lifestyle/2021092672220/trucos-cambio-de-armario-otono/" title="Cambio de armario a la vista: copia los trucos de los expertos para aprovechar el espacio al máximo">
							<figure>
								<img width="200" height="200" data-src="/imagenes/lifestyle/2021092672220/trucos-cambio-de-armario-otono/0-325-873/cambio-de-armario-e.jpg?filter=w200" alt="Cambio de armario a la vista: copia los trucos de los expertos para aprovechar el espacio al máximo" />
							</figure>
							<span class="title">Cambio de armario a la vista: copia los trucos de los expertos para aprovechar el espacio al máximo</span>
						</a>
					</li>
									<li>
						<a href="/tendencias/2021092672239/sassa-de-osma-vestido-margaritas-boda-maria-astrid-liechtenstein-look/" title="¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma">
							<figure>
								<img width="200" height="200" data-src="/imagenes/destacadas/3-58-por-e.jpg?filter=w200" alt="¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma" />
							</figure>
							<span class="title">¿Tienes una boda en otoño? Inspírate en el vestido de margaritas de Sassa de Osma</span>
						</a>
					</li>
									<li>
						<a href="/tendencias/2021090172099/vaqueros-sculpt-tiro-alto/" title="Vaqueros 'sculpt': el pantalón ideal para chicas que no quieren tejanos anchos">
							<figure>
								<img width="200" height="200" data-src="/imagenes/tendencias/2021090172099/vaqueros-sculpt-tiro-alto/0-326-8/vaquero-sculp-getty-e.jpg?filter=w200" alt="Vaqueros 'sculpt': el pantalón ideal para chicas que no quieren tejanos anchos" />
							</figure>
							<span class="title">Vaqueros 'sculpt': el pantalón ideal para chicas que no quieren tejanos anchos</span>
						</a>
					</li>
									<li>
						<a href="/lifestyle/2021092572238/anya-taylor-joy-doblaje-peach-pelicula-mario/" title="¡Ni te lo imaginas! El nuevo proyecto profesional de Anya Taylor-Joy es...">
							<figure>
								<img width="200" height="200" data-src="/imagenes/lifestyle/2021092572238/anya-taylor-joy-doblaje-peach-pelicula-mario/0-326-64/anya-e.jpg?filter=w200" alt="¡Ni te lo imaginas! El nuevo proyecto profesional de Anya Taylor-Joy es..." />
							</figure>
							<span class="title">¡Ni te lo imaginas! El nuevo proyecto profesional de Anya Taylor-Joy es...</span>
						</a>
					</li>
							</ul>
</section>

                                            <!-- comentarios -->
                        


<div class="comments">
	<a name="comments"></a>
	<span class="title-section">Y tú, ¿qué opinas?</span>
     	<form data-layer-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://fashion-int2.hola.com/comentarios/?&t=1632677637" method="post">
   			<p id="cmtComentario">
   				<!--label for="comentario">Escribe tu comentario:</label-->
			  	<textarea name="cmtComentario" placeholder="Escribe tu comentario" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
					<label for="cmtCmt">Estás respondiendo a <span id="cmtCmtNombre"></span> :</label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" /><br/>
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comentar la noticia</a>
				</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>

				<div id="frmCmtUserData" >
					<!--div id="cmtFBC">
			   		<div class="fbc-login">
			      	También puedes acceder utilizando tu cuenta de Facebook: <fb:login-button onlogin="updater_user_box();"></fb:login-button>
			      </div>
		   	 	</div-->
					<p class="nomargin">
						<label for="nombre">Nombre:</label><br/>
			      <input type="text" name="cmtNombre" id="nombre" value="" required />
					</p>
					<p>
						<label for="nombre">Correo electrónico (opcional):</label><br/>
						<input type=email autocomplete="off" name="cmtCorreo" id="nombre" value="" />
					</p>
					<p class=>
						<label for="nombre">Página Web (opcional):</label><br/>
						<input type=url name="cmtURL" id="nombre" value=""/>
					</p>
					<label for="comment-bake-cookie">
						<input type="checkbox" id="comment-bake-cookie" name="bakecookie" checked="true" value="1" />
					  Recordar datos la próxima vez
					</label>

										<div id="captcha">
			    	<p>Para enviar el comentario introduzca el texto de la imagen:</p>
			      <img src="https://int2s.hola.com/comentarios/captcha.html" id="vc" height="34" width="125"><br/>
			      <input id="vic" name="vic" value="" type="text"><br/>
		    	</div>
		    			    	<div id="cmtFBCInfo"></div>
					<p class="submit"><input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)" class="formBotonBuscador"></p>
		    	</div>
			</form>

	<style>
		#register {
			text-align: center;
			border: 0;
			color: #ffffff;
			font-weight: bold;
			padding: 1rem 0;
			margin-bottom: 2rem;
			font: normal 1em "open_sanslight", Helvetica, Arial, sans-serif;
			width: 100%;
			background: #cc0000;
			text-transform: uppercase;
			cursor: pointer;
		}
	</style>
	<div id="register" data-js-gigya-login-button>
		Para Comentar Registrese
	</div>


							<script language="javascript" type="text/javascript">
					cmtFill();
				</script>
						<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}


// <!--
//
// gigya-logged-in
// data-js-gigya-login-button
//
// -->
$(document).ready(function() {
	cmt(1);

	var logged = document.querySelector('html').classList.contains('gigya-logged-in');
	var form = document.getElementById('frmCmt');
	var registerBtn = document.getElementById('register');
	var commentsDiv = document.querySelector('.comments');
	var html = document.querySelector('html');

	if(!logged) {
		commentsDiv.style.display = 'block';
		form.style.display = 'none';
	}

	var observer = new MutationObserver(function (event) {
		if(html.classList.contains('gigya-logged-in')) {
			commentsDiv.style.display = 'table';
			form.style.display = '';
			registerBtn.style.display = 'none';
		} else {
			commentsDiv.style.display = 'block';
			form.style.display = 'none';
			registerBtn.style.display = 'block';
		}
	})

	observer.observe(html, {
		attributes: true,
		attributeFilter: ['class'],
		childList: false,
		characterData: false
	})




});
</script>
<!--script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php" type="text/javascript"></script-->
<script type="text/javascript">
	function updater_user_box() {
		var user_box = document.getElementById("frmCmtUserData");
		user_box.innerHTML = '';

		var fbc_box = document.getElementById('cmtFBC');
		fbc_box.innerHTML = "<div id='fbc-profile'>"
		+ "<fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic>"
		+ "<fb:name uid='loggedinuser' useyou='false'></fb:name> "
		+ '<span class="fbc-logout">(<a href="#" onclick="FB.logout(function() { location.reload(); }); return false;">Cerrar sesión</a>)</span>'
		+ '</div>'
		+ '<div style="clear:both;"></div>';

		//FB.XFBML.Host.parseDomTree();
	}

    if (typeof(FB) != 'undefined' && FB != null ) {
    	FB.init('e3a2347bc5750cdd8756482b37885a0f', '/fb-connect/xd_receiver.html', {
    		'ifUserConnected' : updater_user_box
    	});
    }
</script>
                                    </section>
                <aside role="complementary" class="col-xs-12 col-md-4 sticky" data-layer-location="columna-derecha">
                    <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                    <!-- epn -->
<!-- cad-ep tendencias 241   --><div class="sponsored-news">
	<header>
		<span class="title-section">Recomendamos</span>
	</header>
    <script type="text/javascript">
        var ts = new Date().getTime();
    </script>
	    		<aside class="module headline">
                            <script type="text/javascript">
                    var label ='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5782734405&iu=/87824813/hola/boton" '  + ' title="' + 'Guerlain Abeille">' +
                        '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/3885-bajonoticiasguerlain.jpg' +'" alt="' + 'Guerlain Abeille' + '"/> ' +
                        '<span class="titular-section">Blanca Suárez, confidencias, belleza y ecología, &apos;planeta solo tenemos uno y tenemos que cuidarlo&apos;</span>' +
                        '</a>';
                    document.write(label);
                </script>
            
		</aside>
    			<aside class="module headline">
                            <script type="text/javascript">
                    var label ='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5776585351&iu=/87824813/hola/boton"  target="_blank"'  + ' title="' + 'Adams">' +
                        '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/3850-adamsavion.jpg' +'" alt="' + 'Adams' + '"/> ' +
                        '<span class="titular-section">¿Buscas un cambio laboral? El Empleo Público te ofrece conciliación y estabilidad. Te ayudamos a conseguirlo.</span>' +
                        '</a>';
                    document.write(label);
                </script>
            
		</aside>
    	</div>                </aside>
            </div>
		</article>
	</main>
</div>
<!-- Bottom Banner  -->
<!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>
	    <header>
		    <span class="logo-xs">
			<a href="//fashion.hola.com/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-h"></use>
			  	</svg>
			</a>
			</span>
		</header>

		<ul class="menu-sections">
		  	<li><a href="//fashion.hola.com/tendencias/" title="Moda">MODA</a></li>
		  	<li><a href="//fashion.hola.com/belleza/" title="Belleza">BELLEZA</a></li>
		  	<li><a href="//fashion.hola.com/lifestyle/" title="Lifestule">LIFESTYLE</a></li>
		  	<li><a href="//fashion.hola.com/videos/" title="Vídeos">VÍDEOS</a></li>
		  </ul>

		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank" rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>

		<ul class="menu-sites line-black">
			<li><a target="_blank" href="https://www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
		</ul>

		<ul class="menu-corporate line-black">
			<li><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
			<li><a href="https://www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Advertencia Legal">Advertencia Legal</a></li>
			<li><a href="//fashion.hola.com/newsletter/" rel="nofollow">Newsletter</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="javascript:Didomi.preferences.show()" title="Gestionar cookies">Gestionar cookies</a></li>
			<li><a href="//fashion.hola.com/webpush/" rel="nofollow" target="_blank" title="Gestión de notificaciones">Gestión de notificaciones</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2021, HOLA S.L.
			<i class="line"></i>
		</small>
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>

				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav>
<aside class="group-bar" class="white">
	<a href="//www.hola.com" class="group-logo" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg version="1.1" class="group-logo__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"></ellipse>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"></path>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"></path>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"></path>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"></polygon>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"></path>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"></path>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"></path>
					</g>
				</g>
			</svg>
			<link itemprop="url" href="//www.hola.com">
			<meta itemprop="name" content="HOLA">
         	<meta itemprop="logo" content="/himgs/imagenes/hola/comunes/logo-amp-plus.png">
         	<meta itemprop="sameAs" content="https://www.facebook.com/revistahola/">
			<meta itemprop="sameAs" content="//instagram.com/holacom">
			<meta itemprop="sameAs" content="//twitter.com/hola">
	</a>
</aside>

<!--<div class="container">-->
		<!--<div class="row">-->
			<!--&lt;!&ndash; Bottom Banner  &ndash;&gt;-->
			<!--<aside id="bottom-banner" data-ad>-->
				<!--<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>-->
			<!--</aside>-->
		<!--</div>-->
<!--</div>-->

<footer id="mainfooter" data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<!-- <li><a href="//fashion.hola.com/promo/proyecto-solidario/junio2018/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li> -->
					<li><a href="https://fashion.hola.com/newsletter/"target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Newsletter</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="https://www.hola.com/politica-de-privacidad/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="https://www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Advertencia Legal">Advertencia Legal</a></li>
					<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2021, HOLA S.L</small>
			</nav>
			<figure>
								<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1592" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-Fashion-medium.jpg?NzkzMGI5ZDliYjYwMzhkM2UxYmMxZTJi" alt="HOLA! Fashion, Subscripciones" />
</a>							</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	






 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/2015/script.js?v16.09"></script>

<!-- Llamada a libreria de HOla Jorge -->
<script src="//www.hola.com/js/2014/script.min.js?v16.26"></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents.
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
          if (Didomi.isConsentRequired()) {
            // Consent is required: your visitor is from the EU or you are an EU company
            // Only enable the vendor when consent is given
            Didomi.getObservableOnUserConsentStatusForVendor('77') //Vendor = 77 is Comscore
              .subscribe(function (consentStatusForVendor) { // The consent status for the vendor has changed
                if (consentStatusForVendor === undefined) { // The vendor does not have consent
                  // The consent status for the vendor is unknown
                  document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
                } else {//} if (consentStatusForVendor === true) {
                  const currentDidomi = Didomi.getUserConsentStatusForAll();
                  const allowedVendors = [77,];
                  let vendorsEnabled = [];
                  let x = 0;
                  for(let i = 0; i < allowedVendors.length; i++) {
                    if (currentDidomi.vendors.enabled.includes(allowedVendors[i])) {
                      vendorsEnabled[x] = allowedVendors[i];
                      x++;
                    }
                  }
                  Cookies.set('vendorconsents', btoa(JSON.stringify(vendorsEnabled)), {
                    path: '/',
                    expires: 365,
                    domain: '.hola.com'
                  });
                }
              });
          } else { // Consent is not required, enable your vendor immediately
            document.cookie = "vendorconsents=; max-age=0; path=/; domain=.hola.com";
          }
        });
    </script>

<!-- end check vendorconsent -->

<!--  Zeotap Javascript -->
<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.hola.com" ></script>-->
<!-- End Zeotap Javascript -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Mariana Torres';

    // section
    var section = 'fashion';

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;
    _sf_async_config.type = 'free';


    function getUserTypeChartbeat(userType) {
        switch (userType) {
            case 'registered':
                return 'lgdin';
                break;
            case 'subscriber':
                return 'paid';
                break;
            default:
                return 'anon';
                break;
        }
    }

    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('userType')) {
          userType =  getUserTypeChartbeat(iduserData.userType)  ;
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking -->


<style>
    #no-push-modal{
        display: none;
    }
    .push-modal{
        background-color:#fff;
        position: fixed;
        bottom: 0;
        width: 100%;
        max-width: 470px;
        height: auto;
        padding: 1rem;
        box-shadow: 0 0 3px #00000070;
        z-index:1000000;
    }

    .push-modal button{
        background-color:transparent;
        border: 0;
        cursor: pointer;
    }
    .push-modal .push-modal__text{
        width: 100%;
        font:1.2rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
    }
    .push-modal__buttons{
        width: 100%;
        display: flex;
        justify-content: space-between;
        margin-bottom: 8px;
    }
    .push-modal__buttons button{
        text-transform: uppercase;
        font:1.1rem / 1.35em "helveticaneue-roman", "FuturaMdBTMedium", Helvetica, Arial, sans-serif;
        padding: 6px 16px;
        border: solid 1px #C00;
    }

    .push-modal__buttons .push-modal__button_yes{
        background-color: #c00;
        color: #FFF;
    }

    .push-modal__message{
        display: flex;
        width: 100%;
        justify-content: space-between;
        margin-bottom: 12px;
        text-align: center;
    }

    .push-modal__close{
        float: right;
        font-size: 1.7rem;
    }
    .push-modal__new_logo{
        text-align: center;
    }
    .push-modal__svg{fill:#c00;}
    @media screen and (min-width: 768px){
        .push-modal{
            top: 0;
            bottom: auto;
            left: 50%;
            transform: translateX(-50%);
        }
        .push-modal__buttons{

            width: 100%;
        }
    }
</style>

<div id="no-push-modal" class="push-modal">
    <button data-icon="R" id="button-close_push-modal" class="icon push-modal__close"></button>
    <div class="push-modal__new_logo">
    <svg id="logo-h" width="188.209" height="71.513" viewBox="0 0 455.61 116.12">
            		<path d="M22.36,115.57h9.9V116H0v-.48H10.06v-81H0v-.48H10.06V30.26C10.06,12.05,17.57.08,31.14.08c11.66,0,17.09,7.35,17.09,16.45,0,5.59-3.83,9.9-8.46,9.9-5,0-8.14-3.35-8.14-7.82a7.89,7.89,0,0,1,8-8.3c2.55,0,4.31,1.28,4.79,1.28a.75.75,0,0,0,.8-.8C45.19,7.42,41.84.4,31.14.4c-9.58,0-16.29,7-16.29,16.93,0,6.55,1.6,11.34,3.19,16.77H40.4v.48H18.2a82,82,0,0,1,4.15,27.31Z"></path>
            		<path d="M61,53.61a8.06,8.06,0,0,1-8.46,8.14c-4.63,0-8.14-3.83-8.14-9.1,0-9.58,9.58-21.08,26.67-21.08,18.52,0,29.38,12.46,29.38,31v40.72c0,5.11,3,7.5,6.71,7.5,4,0,7-3,7.5-7.5h.48c-.32,4.63-4.15,12.78-13.41,12.78-8.3,0-12.62-4.79-13.41-15.33C85.07,107.74,76,116,63.19,116c-11.34,0-21.4-6.87-21.4-19.32,0-30.18,47.9-16.29,47.9-46.95,0-11.34-7.35-17.41-21.08-17.41-14.05,0-21.24,10.22-21.24,13.57a.75.75,0,0,0,.8.8c.48,0,2.24-1.28,4.79-1.28A7.84,7.84,0,0,1,61,53.61ZM88.1,60.32C79.16,75,54.73,72.93,54.73,95.61c0,9.74,6.39,16,15.81,16,10.7,0,17.56-7.66,17.56-16.29Z"></path>
            		<path d="M168.06,98.39C168.06,73.32,121,82.75,121,54.8c0-13.89,11-23.15,28.26-23.15,11,0,14.85,4.31,21.08,4.31,2.87,0,4.47-1.76,4.47-4.31h.48V57h-.48C171.57,43,165,32.29,149.22,32.29c-12,0-18.68,7.51-18.68,16.45,0,25.23,47.11,15.65,47.11,43.59,0,13.73-12.62,23.79-28.1,23.79-14.05,0-16.93-6.39-25.07-6.39-2.87,0-4.47,1.76-4.47,4.31h-.48V88.66H120c2.87,15.17,13.73,26.83,29.54,26.83C161.67,115.48,168.06,108.14,168.06,98.39Z"></path>
            		<path d="M237.89,52.5c0-10.7-6.07-16.61-15.81-16.61-12.14,0-19.8,11.34-19.8,22.19v57.49h9.9V116H179.92v-.48H190V.75H179.92V0h22.37V50.42A26.6,26.6,0,0,1,227,33.49c15.81,0,23.31,12,23.31,30.34v51.74h9.74V116H227.83v-.48h10.06Z"></path>
            		<path d="M284.79,115.64h9.9v.48H262.44v-.48H272.5V35.1H262.44v-.48h22.36Zm-6.55-99.35c-4.47,0-7.67-3.35-7.67-8,0-4.79,3.51-8.3,7.67-8.3,4.63,0,7.82,3.35,7.82,8.14A7.91,7.91,0,0,1,278.25,16.29Z"></path>
            		<path d="M433.42,52.5c0-10.7-6.07-16.61-15.81-16.61-12.14,0-19.8,11.34-19.8,22.19v57.49h9.9V116H375.45v-.48h10.06v-80H375.45v-.48h22.35V50.42a26.6,26.6,0,0,1,24.75-16.93c15.81,0,23.31,12,23.31,30.34v51.74h9.74V116H423.36v-.48h10.06Z"></path>
            		<path d="M335.57,116c-21.24,0-36.89-18.36-36.89-41.68,0-23.47,17.09-42.48,37.69-42.48,21.24,0,36.89,18.2,36.89,41.52C373.26,96.89,356.17,116,335.57,116Zm.8-83.51c-16.61,0-24.43,17.57-24.43,41,0,23.31,7.83,41.84,23.63,41.84,16.61,0,24.43-17.73,24.43-41.2C360,50.9,352.18,32.53,336.37,32.53Z"></path>
            		<path class="hola" d="M346.21,75.42h1.27s-.62-3.14-.63-3.15S346.86,72.21,346.21,75.42Z"></path>
            		<path class="hola" d="M332.6,71a.54.54,0,0,0-.34.44V76.1a.57.57,0,0,0,.38.43.78.78,0,0,0,.45,0,.47.47,0,0,0,.29-.46V71.44a.53.53,0,0,0-.16-.34A.66.66,0,0,0,332.6,71Z"></path>
            		<path class="hola" d="M315.26,66.19V81.76h41.43V66.19Zm36.51,2.22h2.92v7.28h-2.92ZM320.25,79.46h-2.89V71.53h2.89Zm-1.53-8.29a1.58,1.58,0,1,1,1.63-1.58A1.61,1.61,0,0,1,318.72,71.17Zm9.49,8.29h-2.87v-4.3h-1.16v4.3h-3v-11h2.94v3.9h1.17V68.5h2.89Zm8.2-3.27a3.37,3.37,0,0,1-1.91,3,4.29,4.29,0,0,1-3.91-.31,3.33,3.33,0,0,1-1.36-2.61V71a2.55,2.55,0,0,1,1.1-1.92,3.14,3.14,0,0,1,1.54-.52c1.17-.13,3.25-.15,4.11,1.26a2.85,2.85,0,0,1,.42,1.63Zm1.13,3.27v-11h3s0,8.14,0,8.12h1.79v2.87Zm10.71,0s-.29-1.64-.29-1.64h-2.11s-.32,1.64-.33,1.64h-2.85s2.09-11,2.08-11,4.52,0,4.52,0,1.74,10.94,1.74,11Zm4.92.25a1.58,1.58,0,1,1,1.63-1.58A1.61,1.61,0,0,1,353.16,79.69Z"></path>
            	</svg>
    </div>
    <div class="push-modal__message">
        <p class="push-modal__text">
            Activa las alertas de FASHION y entérate de todas las novedades de la moda antes que nadie
        </p>
    </div>
    <div class="push-modal__buttons">
        <button id="button-no_push-modal" class="push-modal__button_no">
            No, Gracias</button>
        <button id="button-yes_push-modal" class="push-modal__button_yes">
            Si, Quiero</button>
    </div>
</div>

<script>
    document.querySelectorAll("#button-no_push-modal,#button-close_push-modal").forEach(elem => elem.addEventListener("click", (e) => {
        document.querySelector("#no-push-modal").style.display = "none";
    }));

    document.querySelector("#button-yes_push-modal").addEventListener("click", (e) => {
        try {
            document.querySelector("#no-push-modal").style.display = "none";
            grantedPermission();
        } catch(error) {
            console.error(error);
        }
    });
</script>


<script>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</script>

<script src="https://www.hola.com/indigitall/sdk.min.js?v=335" onload="onIndigitallLoaded()"></script>



<script>
    $(document).ready(function() {
		$( ".news-body p" ).each(function() {
			if($( this ).html()=="&nbsp;"){	$( this ).css('display','none');}
		});

		$( ".formComentarios textarea" ).focus(function() {
	    	$( "#frmCmtUserData" ).addClass( "active" );
	  	});
	});
</script>
</body>
</html>