<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hola-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="https://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="https://schema.org/WebPage" class="hola-fashion"><!--<![endif]-->
<head>
  <title>¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
  <meta name="title" content="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" />
  <meta name="description" content="La empresaria y el misterio de la prenda masculina 'robada' del armario de su ex " />
  <meta name="keywords" content="Kourtney Kardashian, Scott Disick, camisa de cuadros, reconciliación" />
  <meta name="dc.title" content="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" />
  <meta http-equiv="title" content="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" />
  <meta name="classification" content="famosos,noticias-famosos,hola" />
  <meta name="language" content="es" />
  <meta name="distribution" content="global" />
  <script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
  	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />  <!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

      <meta name="news_keywords" content="Kourtney Kardashian, Scott Disick, camisa de cuadros, reconciliación"/>

                        <meta property="og:title" content="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" />
            
    <meta property="og:description" content="La empresaria y el misterio de la prenda masculina 'robada' del armario de su ex"/>
    <meta property="og:image" content="https://fashion.hola.com/imagenes/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/0-304-456/kourtneyscott-t.jpg" />
    <meta property="og:updated_time" content="2020-06-17T11:53:22+02:00" />

    <meta property="og:url" content="https://fashion.hola.com/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HOLA FASHION"/>
            <meta property="fb:admins" content="381590645497"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2020-06-17T11:53:22+02:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2020-06-17T11:53:22+02:00"/>
                <meta itemprop="dateModified" content="2020-06-17T11:53:22+02:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@holamoda" />
    <meta name="twitter:creator" content="@holamoda" />
    <meta name="twitter:url" content="https://fashion.hola.com/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/" />
                <meta name="twitter:title" content="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" />
            <meta name="twitter:description" content="La empresaria y el misterio de la prenda masculina 'robada' del armario de su ex." />

            <meta name="twitter:app:id:iphone" content="855065020"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:name:ipad" content="¡HOLA! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/es/app/hola!-fashion/id855065020"/>
        <meta name="twitter:app:id:googleplay" content=""/>
        <meta name="twitter:app:url:googleplay" content=""/>
        <meta name="twitter:image" content="https://fashion.hola.com/imagenes/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/0-304-456/kourtneyscott-t.jpg" /><meta name="hmn" content="true" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>

  	<link rel="canonical" href="https://fashion.hola.com/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/">
	<link rel="amphtml" href="https://fashion.hola.com/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/?viewas=amp">

	<!-- CSS -->
  


	<link rel="stylesheet" href="/css/2015/main_base.min.css?v1.17">
		<link rel="stylesheet" href="/css/2015/main_news_2019.min.css?v1.17">
	

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>


<!-- new riloadr -->
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.akamai.js"></script>
<script src="//www.himgs.com/js/comunes/jquery/newriloadr/riloadr.config.js"></script>

<script src="//www.hola.com/a/js/seo-search.js"></script>

<!-- test -->


<script>
    $(function(){
        $.get("https://fashion.hola.com/imagenes/svg/sprite.svg?v1.2", function(data) {
            var div = document.createElement("div");
            div.setAttribute("style", "display:none");
            div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
            document.body.insertBefore(div, document.body.childNodes[0]);
        });
    });
</script>

<!-- begin chartbeat head tracking -->
<script type="text/javascript">

    var _sf_async_config = _sf_async_config || {};

    // get domain
    var domain = 'hola.com';

    /** CONFIGURATION START **/
    _sf_async_config.uid = 51448;
    _sf_async_config.domain = domain;
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- end chartbeat head tracking -->
  <!-- /CSS -->
	
	
        <!-- No hay AppNexus -->

<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100],[300,100],[300,75],[320,480]]).addSize([728,0], [[2,1],[728,90],[728,200],[468,60]]).addSize([980,0], [[2,1],[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,75],[300,100],[300,250],[300,600],[320,480],[320,50],[320,100],[250,250],[200,200],[120,600]]).addSize([728,0], [[728,90],[728,200],[468,60],[300,250],[300,600],[250,250],[200,200],[120,600]]).addSize([980,0], [[970,90],[970,250],[728,90],[980,250],[980,90]]).build();

var mapping3 = googletag.sizeMapping().addSize([0,0], []).addSize([970,0], [[2,1],[1,2]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/fashion/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[320,480],[320,100],[320,50],[300,100],[300,75],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/hola/fashion/noticias', ["fluid",[336,280],[300,250],[300,600],[250,250],[200,200],[160,600],[120,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/hola/fashion/noticias', [[980,250],[980,90],[970,250],[970,90],[728,200],[728,90],[468,60],[300,600],[300,250],[320,480],[320,100],[320,50],[300,100],[300,75],[250,250],[200,200],[120,600]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

            });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "hola-fashion";
    var positions = {"OOP":true,"SKIN":false,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true};
    var totalSlots = 6;
    var adUnit = "/87824813/hola/fashion/noticias";
        var isGallery = false;
    </script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.min.js"></script>

  <!-- jsonLd -->
  <!--ldjsoncomun -->
<script type="application/ld+json">
    {
       "@context":"https://schema.org",
       "@type":"NewsArticle",
       "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://fashion.hola.com/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/"
       },
       "headline":"¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?",
       "datePublished":"2020-06-17T11:53:22+02:00",
       "dateModified":"2020-06-17T11:53:22+02:00",
       "url":"https://fashion.hola.com/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/",
       "author":{
            "@type": "Person",
            "name": "Clara Salgado "
       },
       "articleSection":"Moda",
       "description":"La empresaria y el misterio de la prenda masculina 'robada' del armario de su ex ",
       "publisher":{
          "@type":"NewsMediaOrganization",
          "name":"HOLA.com",
                      "logo": {
             "@type":"ImageObject",
             "url":"https:\/\/www.himgs.com/imagenes/hola/comunes/logo-amp-plus.png",
             "width": 196,
             "height": 60
          }
       },
              "keywords": [
            "Kourtney Kardashian","Scott Disick","camisa de cuadros","reconciliación"       ],
               "image":{
           "@type": "ImageObject",
           "representativeOfPage":true,
           "url": "https://fashion.hola.com/imagenes/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/0-304-456/kourtneyscott-t.jpg",
           "width": 1000,
           "height": 600        }
           }

</script>

</head>
<body class="fixed tendencias news"
      data-pub="hola-fashion" data-section="tendencias" data-subsection="" data-template="noticias" data-adcode="">

<!-- hola-fashion, tendencias, noticias, noticias -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div><div data-js-ad-manager-slot="div-hola-slot-skin2x1" ad data-shortcode="SKIN"></div>
<div class="noticias">
	<header id="head" data-layer-location="principal">
		<div class="head-container">
		<button class="openNav fLeft">
			<i data-icon="e" class="icon" data-span="true"></i>
			<span class="text hidden-md">MENÚ</span>
		</button>
		
		<span class="logo">
			<a href="//fashion.hola.com" target="_top" accesskey="1" title="HOLA! Fashion, tendencias de moda y estilo de vida">
				<svg viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-s"></use>
				</svg>
				<span class="hidden-lg">HOLA! Fashion, tendencias de moda y estilo de vida</span>
			</a>
		</span>
		<ul class="socialmedia fRight hidden-sm hidden-xs">
			<li class="facebook fLeft">
				<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
					<span class="text">Síguenos en facebook</span>
				</a>
			</li>
			<li class="twitter fLeft">
				<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
					<span class="text">Síguenos en twitter</span>
				</a>
			</li>
			<li class="pint fLeft">
				<a data-icon="W" class="icon pint" href="https://www.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
					<span class="text">Síguenos en Pinterest</span>
				</a>
			</li>

			<li class="instagram fLeft">
				<a rel ="nofollow" data-icon=":" class="icon" href="https://instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank">
					<span class="text">Síguenos en Instagram</span>
				</a>
			</li>
		</ul>
				<div class="buscador">
			<span data-icon="X" class="icon"></span>
			<form method="get" action="/a/index.php" id="form-buscador">
				<input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
				<button data-icon="X" class="submit hidden-lg"></button>
			</form>
		</div>
	</div>
</header>
<aside class="main-Over"></aside>	
	<main class="container" data-js-page-container data-js-top-skin="60" data-js-top-fixed-skin="0">
        <article id="news-content">
            <header id="bloqueTitular" class="col-xs-12">
                                <h1>¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?</h1>
                <h2>La empresaria y el misterio de la prenda masculina 'robada' del armario de su ex </h2>
                <!--h2>La empresaria y el misterio de la prenda masculina 'robada' del armario de su ex </h2-->
                <div class="meta">
    <span>por</span>
                                                            <a href="/tags/clara-salgado/" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title="Clara Salgado ">
                <span itemprop="name">Clara Salgado</span>
            </a>
        
    
    <!--<a href="/tags/tendencias/clara-salgado" class="author" itemprop="author creator" itemscope="" itemtype="https://schema.org/Person" title=" Clara Salgado ">
        <span itemprop="name"> Clara Salgado </span>
    </a>-->
        <span> / </span>
    <!--<time datetime="2020-06-17">
        17 de Junio de 2020    </time>-->

    <time datetime="2020-06-17T11:53:22+02:00">
        <span>17 de Junio de 2020 - 11:53 CEST</span>
        <meta itemprop="datePublished" content="2020-06-17T11:53:22+02:00"/>
        <meta itemprop="dateModified" content="2020-06-17T11:53:22+02:00"/>
    </time>
    </div>                <hr class="col-xs-6 col-md-12">
                <!-- Robapaginas mobile -->
                <div data-ad data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="992"></div>
            </header>
            <div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>			<div class="row">
                <div id="complementos" role="complementary" class="col-xs-12 col-md-2 sticky">
                    <div class="news-share">
	<ul>
		<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<li class="nomargin">
    <a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2020061769785%2Fkourtney-kardashian-scott-disick-camisa-reconciliacion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
        <i data-icon='L' class="icon"></i>
    </a>
</li>
<li>
    <a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2020061769785%2Fkourtney-kardashian-scott-disick-camisa-reconciliacion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
        <i data-icon='N' class="icon"></i>
    </a>
</li>
<li>
    <a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2020061769785%2Fkourtney-kardashian-scott-disick-camisa-reconciliacion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&description=¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" rel="nofollow" class="popup" data-share="pinterest" data-pin-custom="true" title="Compartir en Pinterest" target="blank">
        <i data-icon='W' class="icon"></i>
    </a>
</li>
<li class="whatsapp">
    <a data-layer-social-button="Whatsapp" href="whatsapp://send?text=¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto? | http%3A%2F%2Ffashion.hola.com%2Ftendencias%2F2020061769785%2Fkourtney-kardashian-scott-disick-camisa-reconciliacion%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
        <i data-icon=',' class="icon"></i>
    </a>
</li>

		<li class="comment">		      				        				<a href="#comments" class="comment anchor" title="Comentar" rel="nofollow">
        						<span>Comentar</span><i data-icon='"' class="icon box"><b class="count">0</b></i>        						
        				</a>
        			        				</li>
	</ul>
</div>                    		
<section class="news-tags">
	<header>
			<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/tags/tendencias/kourtney-kardashian/" title="Kourtney Kardashian">Kourtney Kardashian</a></li>
					<li><a href="/tags/tendencias/scott-disick/" title="Scott Disick">Scott Disick</a></li>
			</ul>
</section>
                    <hr class="col-xs-6">
                </div>
				<article class="news-body col-xs-12 col-md-6 fLeft">
					<!--<time pubdate="" itemprop="datePublished" datetime=""></time>-->
					<div class="body">

                        <p><strong>La relaci&oacute;n entre <a href="https://fashion.hola.com/tags/kourtney-kardashian/" target="_blank">Kourtney Kardashian</a> y Scott Disick es de esas que nunca se conocen al 100%</strong>. Y es que, desde que hace m&aacute;s de cinco&nbsp;a&ntilde;os la pareja decidiese poner fin a su matrimonio, han sido <strong>muchos los rumores intermitentes&nbsp;sobre una posible reconciliaci&oacute;n </strong>entre ambos, incluso cuando el actor&nbsp;<strong>reh&iacute;zo su vida con <a href="https://fashion.hola.com/tags/sofia-richie/" target="_blank">Sofia Richie</a> en 2017</strong>. Ahora, con el medi&aacute;tico -pero duradero- noviazgo finalizado entre la modelo de 21 a&ntilde;os y el neoyorquino de 37 a&ntilde;os, parece que estamos ante la prueba definitiva de que <strong>la mayor del clan Kardashian y Scott vuelven a escribir el futuro de manera conjunta, y todo gracias a una camisa de cuadros.</strong>&nbsp;<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="990" ad="" data-shortcode="MPU"></div></p>

<p>
    <figure><a href="https://fashion.hola.com/tendencias/galeria/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/1/" class="photo">
            <img alt="kourtney scott" itemprop="image" src="/imagenes/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/0-304-457/kourtney-scott-z.jpg"><span class="gallery">
            <i class="icon" data-icon="&ordf;"></i>
            </span>
            <span class="copyright" data-copy="&copy; Getty Images"></span>
        </a>
    </figure></p>

<p>A estas alturas, <strong>el hecho de que hagan viajes en familia, compartan tiempo juntos por sus hijos o <a href="https://fashion.hola.com/lifestyle/2020020768959/kourtney-kardashian-sofia-richie-pelea/" target="_blank">se lleven divinamente</a></strong> y siempre se refieran con palabras de halago el uno hacia el otro cuando les preguntan p&uacute;blicamente, no es una novedad. Pero lo que realmente&nbsp;ha desatado la locura de sus seguidores ha sido <strong>la foto que Kourtney ha compartido en sus perfiles sociales mientras visitaba una granja este fin de semana</strong>, y no precisamente por el&nbsp; mon&iacute;simo&nbsp;cordero que tiene cogido en brazos, sino por su estilismo. Y es que muchos fans de la pareja han reparado en que <strong>la camisa de cuadros <em>oversized </em>de franela que la empresaria ha combinado con unos pantalones vaqueros pertenece al armario de Scott</strong>. Es m&aacute;s, medios internacionales han publicado varias fotograf&iacute;as de hace unos meses en las que <strong>se ve al actor acudiendo a una cita rom&aacute;ntica de la mano de Sofia con&nbsp;<a href="https://fashion.hola.com/tendencias/galeria/2020052669657/emily-ratajkowski-bershka-double-match-unisex-ffh/1/" target="_blank">la misma prenda</a>.&nbsp;</strong></p>

<p>
    <figure><a href="https://fashion.hola.com/tendencias/galeria/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/2/" class="photo">
            <img alt="kourtney kardashian" itemprop="image" src="/imagenes/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/0-304-458/kourtney-kardashian-z.jpg"><span class="gallery">
            <i class="icon" data-icon="&ordf;"></i>
            </span>
            <span class="copyright" data-copy="&copy; kourtneykardash"></span>
        </a>
    </figure><div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-maxw="990" ad="" data-shortcode="TOP2"></div><div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="990" ad="" data-shortcode="MPU2"></div></p>

<p>Vale que se lleven genial o que incluso vayan de excursi&oacute;n granjera con sus tres hijos para que estos sigan sintiendo un v&iacute;nculo parental fuerte, pero, <strong>&iquest;lo de compartir ropa? Eso es algo que hacen habitualmente Hailey Baldwin y Justin Bieber, <a href="https://fashion.hola.com/tendencias/2020052069611/paula-echevarria-camisa-masculina-look-casa/" target="_blank">Pilar Rubio y Sergio Ramos&nbsp;o Ana de Armas y Ben Affleck</a>; es decir,&nbsp;parejas felizmente enamoradas.</strong>&nbsp;De esta manera, solo nos queda saber <strong>cu&aacute;ndo han hecho ese intercambio de armarios</strong>, porque lo que s&iacute;&nbsp;que tenemos claro es que viven en casa (o mejor dicho, mansiones) separadas. &iquest;Es&nbsp;esta la prueba definitiva que confirma&nbsp;que Kourtney y Scott vuelven a estar juntos? Esperemos poder descubrirlo pronto.</p>

												<div id="separador"></div>
																	</div>
				</article>
				<aside role="complementary" class="col-xs-12 col-md-4 fRight sticky" data-layer-location="columna-derecha">
                    <!-- ## DESKTOP ROBAPÁGINAS -->
                    <div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="991" ad data-shortcode="MPU"></div>                    <!-- cad-ep tendencias 241  -->                    
<div class="" id="destacadoDerecha">
		</div>

                    <!-- ## ROBAINFERIOR -->
                </aside>
			</div>
            <div class="row">
                <div data-js-ad-manager-slot="div-hola-slot-bannerinferior" data-js-minw="991" ad data-shortcode="TOP2"></div>                <section id="news-comments" class="col-xs-12 col-md-8">
                    
<section class="module latest-news">	
			<header>
							<span>Últimas Noticias</span>
						<span data-icon="J" class="icon"></span>
		</header>
		<ul>
		
									<li>
						<a href="/tendencias/2020061769731/teita-federica-sanchez-ramade-portada-fashion-julio/" title="Sol, bañadores y tendencias de verano, con Teita y Federica Sánchez-Ramade en FASHION julio">
							<figure>
								<img data-src="/imagenes/tendencias/2020061769731/teita-federica-sanchez-ramade-portada-fashion-julio/0-304-400/fashion-julio-e.jpg?filter=w200" alt="Sol, bañadores y tendencias de verano, con Teita y Federica Sánchez-Ramade en FASHION julio" />
							</figure>
							<span class="title">Sol, bañadores y tendencias de verano, con Teita y Federica Sánchez-Ramade en FASHION julio</span>
						</a>
					</li>
									<li>
						<a href="/tendencias/2020061769786/bella-hadid-hiba-abouk-body-jacquemus/" title="Hiba Abouk y Bella Hadid han llevado el mismo 'body' de punto (y queda genial con vaqueros)">
							<figure>
								<img data-src="/imagenes/tendencias/2020061769786/bella-hadid-hiba-abouk-body-jacquemus/0-304-462/bella-corte-e.jpg?filter=w200" alt="Hiba Abouk y Bella Hadid han llevado el mismo 'body' de punto (y queda genial con vaqueros)" />
							</figure>
							<span class="title">Hiba Abouk y Bella Hadid han llevado el mismo 'body' de punto (y queda genial con vaqueros)</span>
						</a>
					</li>
									<li>
						<a href="/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/" title="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?">
							<figure>
								<img data-src="/imagenes/tendencias/2020061769785/kourtney-kardashian-scott-disick-camisa-reconciliacion/0-304-456/kourtneyscott-e.jpg?filter=w200" alt="¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?" />
							</figure>
							<span class="title">¿Confirma esta camisa que Kourtney Kardashian y Scott Disick han vuelto?</span>
						</a>
					</li>
									<li>
						<a href="https://fashion.hola.com/tendencias/galeria/2020061669776/zara-basicos-verano-como-llevarlos/1/" title="Las tendencias clave que arrasarán en el primer verano de la nueva normalidad">
							<figure>
								<img data-src="/imagenes/tendencias/2020061669776/zara-basicos-verano-como-llevarlos/0-304-393/verano-1-corte-e.jpg?filter=w200" alt="Las tendencias clave que arrasarán en el primer verano de la nueva normalidad" />
							</figure>
							<span class="title">Las tendencias clave que arrasarán en el primer verano de la nueva normalidad</span>
						</a>
					</li>
							</ul>
</section>

                                            <!-- comentarios -->
                        


<div class="comments">
	<a name="comments"></a>
	<span class="title-section">Y tú, ¿qué opinas?</span>
     	<form data-layer-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="https://fashion-int2.hola.com/comentarios/?&t=1592390854" method="post">
   			<p id="cmtComentario">
   				<!--label for="comentario">Escribe tu comentario:</label-->
			  	<textarea name="cmtComentario" placeholder="Escribe tu comentario" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
					<label for="cmtCmt">Estás respondiendo a <span id="cmtCmtNombre"></span> :</label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" /><br/>
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comentar la noticia</a>
				</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>

				<div id="frmCmtUserData" >
					<!--div id="cmtFBC">
			   		<div class="fbc-login">
			      	También puedes acceder utilizando tu cuenta de Facebook: <fb:login-button onlogin="updater_user_box();"></fb:login-button>
			      </div>
		   	 	</div-->
					<p class="nomargin">
						<label for="nombre">Nombre:</label><br/>
			      <input type="text" name="cmtNombre" id="nombre" value="" required />
					</p>
					<p>
						<label for="nombre">Correo electrónico (opcional):</label><br/>
						<input type=email autocomplete="off" name="cmtCorreo" id="nombre" value="" />
					</p>
					<p class=>
						<label for="nombre">Página Web (opcional):</label><br/>
						<input type=url name="cmtURL" id="nombre" value=""/>
					</p>
					<label for="comment-bake-cookie">
						<input type="checkbox" id="comment-bake-cookie" name="bakecookie" checked="true" value="1" />
					  Recordar datos la próxima vez
					</label>

										<div id="captcha">
			    	<p>Para enviar el comentario introduzca el texto de la imagen:</p>
			      <img src="https://int2s.hola.com/comentarios/captcha.html" id="vc" height="34" width="125"><br/>
			      <input id="vic" name="vic" value="" type="text"><br/>
		    	</div>
		    			    	<div id="cmtFBCInfo"></div>
					<p class="submit"><input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)" class="formBotonBuscador"></p>
		    	</div>
			</form>

	<style>
		#register {
			text-align: center;
			border: 0;
			color: #ffffff;
			font-weight: bold;
			padding: 1rem 0;
			margin-bottom: 2rem;
			font: normal 1em "open_sanslight", Helvetica, Arial, sans-serif;
			width: 100%;
			background: #cc0000;
			text-transform: uppercase;
			cursor: pointer;
		}
	</style>
	<div id="register" data-js-gigya-login-button>
		Para Comentar Registrese
	</div>


							<script language="javascript" type="text/javascript">
					cmtFill();
				</script>
						<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}


// <!--
//
// gigya-logged-in
// data-js-gigya-login-button
//
// -->
$(document).ready(function() {
	cmt(1);

	var logged = document.querySelector('html').classList.contains('gigya-logged-in');
	var form = document.getElementById('frmCmt');
	var registerBtn = document.getElementById('register');
	var commentsDiv = document.querySelector('.comments');
	var html = document.querySelector('html');

	if(!logged) {
		commentsDiv.style.display = 'block';
		form.style.display = 'none';
	}

	var observer = new MutationObserver(function (event) {
		if(html.classList.contains('gigya-logged-in')) {
			commentsDiv.style.display = 'table';
			form.style.display = '';
			registerBtn.style.display = 'none';
		} else {
			commentsDiv.style.display = 'block';
			form.style.display = 'none';
			registerBtn.style.display = 'block';
		}
	})

	observer.observe(html, {
		attributes: true,
		attributeFilter: ['class'],
		childList: false,
		characterData: false
	})




});
</script>
<!--script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php" type="text/javascript"></script-->
<script type="text/javascript">
	function updater_user_box() {
		var user_box = document.getElementById("frmCmtUserData");
		user_box.innerHTML = '';

		var fbc_box = document.getElementById('cmtFBC');
		fbc_box.innerHTML = "<div id='fbc-profile'>"
		+ "<fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic>"
		+ "<fb:name uid='loggedinuser' useyou='false'></fb:name> "
		+ '<span class="fbc-logout">(<a href="#" onclick="FB.logout(function() { location.reload(); }); return false;">Cerrar sesión</a>)</span>'
		+ '</div>'
		+ '<div style="clear:both;"></div>';

		//FB.XFBML.Host.parseDomTree();
	}

    if (typeof(FB) != 'undefined' && FB != null ) {
    	FB.init('e3a2347bc5750cdd8756482b37885a0f', '/fb-connect/xd_receiver.html', {
    		'ifUserConnected' : updater_user_box
    	});
    }
</script>
                                    </section>
                <aside role="complementary" class="col-xs-12 col-md-4 sticky" data-layer-location="columna-derecha">
                    <div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="991" ad data-shortcode="MPU2"></div>                    <!-- epn -->
<!-- cad-ep tendencias 241   --><div class="sponsored-news">
	<header>
		<span class="title-section">Recomendamos</span>
	</header>
    <script type="text/javascript">
        var ts = new Date().getTime();
    </script>
	    		<aside class="module headline">
                            <script type="text/javascript">
                    var label ='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5390735225&iu=/87824813/hola/boton" '  + ' title="' + 'ternera">' +
                        '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2804-estarbienbajonoticiasinternacional.jpg' +'" alt="' + 'ternera' + '"/> ' +
                        '<span class="titular-section">La receta del día: Paletilla de Ternasco de Aaragón en asado perfecto. Fácil y perfecta para compartir</span>' +
                        '</a>';
                    document.write(label);
                </script>
            
		</aside>
    			<aside class="module headline">
                            <script type="text/javascript">
                    var label ='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5389275544&iu=/87824813/hola/boton" '  + ' title="' + 'vichy">' +
                        '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2815-edit3.jpg' +'" alt="' + 'vichy' + '"/> ' +
                        '<span class="titular-section">Marta Munar, boticaria de &apos;celebrities&apos;: "Con este producto el efecto buena cara está garantizado"</span>' +
                        '</a>';
                    document.write(label);
                </script>
            
		</aside>
    			<aside class="module headline">
                            <script type="text/javascript">
                    var label ='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=5394193666&iu=/87824813/hola/boton" '  + ' title="' + 'Shiseido">' +
                        '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2810-enla4.jpg' +'" alt="' + 'Shiseido' + '"/> ' +
                        '<span class="titular-section">Descubrimos la rutina diaria de belleza de Isabel Jiménez y su tratamiento estrella</span>' +
                        '</a>';
                    document.write(label);
                </script>
            
		</aside>
    	</div>                </aside>
            </div>
		</article>
	</main>
</div>
<!-- Bottom Banner  -->
<!-- redirigimos a 2016 -->
<nav class="mainMenu" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
		<div class="masc">
		<div class="users fLeft">
			<button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
				<i data-icon="=" class="icon" data-span="true"></i>
				<span class="text hidden-sm">INICIA SESIÓN</span>
			</button>
			<div class="login">
				<a href="#editar" class="user-name fLeft" data-js-gigya-view-profile-button>
					<i data-icon="=" class="icon fLeft" data-span="true"></i>
					<span class="text hidden-sm" data-js-gigya-username></span>
				</a>
				<a href="#editar" class="user-out fLeft" data-js-gigya-logout-button>
					<span class="text fLeft">Salir</span>
				</a>
			</div>
		</div>
		<button data-icon="R" value="cerrar" class="openNav"></button>	
	    <header>
		    <span class="logo-xs">
			<a href="//fashion.hola.com/" target="_top" title="¡HOLA! Fashion, Revista de Moda y estilo de vida">
				<svg class="logo" viewBox="0 0 455.61 116.12">
					<use xlink:href="#logo-h"></use>
			  	</svg>
			</a>
			</span>
		</header>
		
		<ul class="menu-sections">
		  	<li><a href="//fashion.hola.com/tendencias/" title="Moda">MODA</a></li>
		  	<li><a href="//fashion.hola.com/belleza/" title="Belleza">BELLEZA</a></li>
		  	<li><a href="//fashion.hola.com/lifestyle/" title="Lifestule">LIFESTYLE</a></li>
		  	<li><a href="//fashion.hola.com/videos/" title="Vídeos">VÍDEOS</a></li>
		  	<li><a href="https://blog.hola.com/allabouteu/" title="All about EU">ALL ABOUT EU</a></li>
		  	<li><a href="https://lookandfashion.hola.com/" title="Blogs">BLOGS</a></li>
		  	<li class="expand">
				<a href="#" title="Comunidades de blogs" data-dropdown>
					<i data-icon="G" class="icon"></i>
					<span itemprop="name" class="text">COMUNIDADES DE BLOGS</span>
				</a>
				<ul>
					<li><a href="https://lookandfashion.hola.com/" title="Look &amp; Fashion">Look&amp;Fashion</a></li>
					<li><a href="https://deporteysalud.hola.com/" title="Deporte y Salud">Deporte y Salud</a></li>
					<li><a href="https://cocinayrecetas.hola.com/" title="Cocina y Recetas">Cocina y Recetas</a></li>
					<li><a href="https://decoideas.hola.com/" title="Decoideas">Decoideas</a></li>
					<li><a href="https://mascotas.hola.com/" title="Mis Mascotas">Mis Mascotas</a></li>
				</ul>
		  	</li>
	  	</ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/HolaFashion/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/holafashion" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		   	<li class="instagram fLeft link">
		   		<a data-icon=":" class="icon" href="https://www.instagram.com/holafashion_es/" title="Síguenos en Instagram" target="blank" rel="nofollow">
		   			<span class="text">Síguenos en Instagram</span>
		   		</a>
		   	</li>
		   	<li class="pinterest fLeft link">
		   		<a data-icon="W" class="icon" href="https://es.pinterest.com/holafashion/" title="Síguenos en Pinterest" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en Pinterest</span>
		   		</a>
		   	</li>
		 	</ul>
		
		<ul class="menu-sites line-black">		
			<li>
				<a target="_blank" itemprop="url" href="//www.hola.com/estar-bien/" title="Ir a la sección de ¡HOLA! En Forma">
					¡HOLA! En Forma
				</a>
			</li>
			<li><a target="_blank" href="https://www.tuotrodiario.com/" title="Ir a Tuotrodiario">Tuotrodiario</a></li>
			<li><a target="_blank" href="https://www.hola.com/actualidad/oscars/" title="Los Oscar">Los Oscar</a></li>
		</ul>
		
		<ul class="menu-corporate line-black">
			<li><a href="//www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
			<li><a href="//contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="#" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
			<li><a href="//www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2020, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
				
				<svg version="1.1" id="Capa_1" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><aside class="group-bar" class="white">
	<a href="//www.hola.com" class="group-logo" target="_top" title="Portada de hola.com, tu revista en internet" itemscope="itemscope" itemtype="https://schema.org/Organization">
				<svg version="1.1" class="group-logo__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-309.9 573.7 136.4 45.3" xml:space="preserve">
				<g>
					<ellipse cx="-180.1" cy="612.6" rx="6.6" ry="6.4"></ellipse>
					<path d="M-249.7,578.9c1.2,1.5,1.7,4.2,1.7,6.6l-0.1,19.3c-0.2,5-3.1,10.5-7.7,12.2c-4.6,2.1-11.8,1.8-15.8-1.3
						c-3.5-2.6-5.3-6.4-5.5-10.6v-21.5c0.3-3.1,1.9-6.3,4.5-7.8c1.9-1.2,4-2,6.2-2.1C-261.7,573.3-253.2,573.2-249.7,578.9
						 M-260.9,584.2c-0.7-0.6-1.7-0.7-2.5-0.4c-0.8,0.3-1.3,1-1.4,1.8v19c0.1,0.8,0.7,1.5,1.5,1.7c0.6,0.2,1.3,0.1,1.8,0
						c0.6-0.4,1.2-0.7,1.2-1.9v-18.7C-260.3,585-260.6,584.6-260.9,584.2"></path>
					<path d="M-196,573.6c0.3,0.1,7.1,44.3,7.1,44.5c-0.1,0-11.2,0-11.2,0l-1.2-6.6h-8.5l-1.3,6.6c-0.1,0-11.5,0-11.5,0
						s8.5-44.4,8.4-44.5C-214.3,573.7-196,573.6-196,573.6 M-203.1,601.7c0,0-2.5-12.7-2.5-12.8c0,0,0-0.2-2.6,12.8
						C-208.3,601.7-203.2,601.8-203.1,601.7"></path>
					<path d="M-231.5,606.5h7.2v11.6h-19.3v-44.5h12C-231.5,573.6-231.5,606.6-231.5,606.5"></path>
					<polygon points="-297.7,589.5 -293,589.5 -293,573.7 -281.3,573.7 -281.3,618.1 -292.9,618.1 -292.9,600.7
						-297.6,600.7 -297.6,618.1 -309.6,618.1 -309.6,573.7 -297.7,573.7 	"></polygon>
					<g>
						<path d="M-181.5,595.4v3.1h-1.3c-0.4,0-0.7,0-0.9,0.1c-0.2,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.4,0.1,0.9,0.1h5.2c0.4,0,0.7-0.1,0.9-0.2c0.2-0.1,0.3-0.2,0.3-0.4s-0.1-0.4-0.3-0.5c-0.2-0.1-0.6-0.1-1.1-0.1h-1.3v-3
							c0.9,0,1.5,0,2,0.1c0.4,0.1,0.9,0.2,1.3,0.6c0.5,0.3,0.8,0.7,1,1.2s0.3,1.1,0.3,1.9c0,0.9-0.2,1.7-0.5,2.2
							c-0.3,0.6-0.8,0.9-1.4,1.2c-0.6,0.2-1.4,0.3-2.5,0.3h-3.1c-0.9,0-1.6-0.1-2.1-0.3s-0.9-0.6-1.3-1.2c-0.4-0.6-0.6-1.4-0.6-2.2
							c0-0.9,0.2-1.6,0.6-2.2c0.4-0.6,0.8-1,1.4-1.2C-183.3,595.5-182.5,595.4-181.5,595.4L-181.5,595.4z"></path>
						<path d="M-181.8,586.7h2.7c1,0,1.7,0,2.2,0.1c0.5,0.1,0.9,0.3,1.3,0.6c0.4,0.3,0.7,0.7,0.9,1.2s0.3,1.1,0.3,1.8
							s-0.1,1.4-0.2,1.9c-0.2,0.5-0.4,0.9-0.7,1.2s-0.7,0.5-1.2,0.6c-0.5,0.1-1.2,0.2-2.1,0.2h-2.8c-1,0-1.8-0.1-2.4-0.3
							c-0.6-0.2-1-0.6-1.4-1.2c-0.3-0.6-0.5-1.3-0.5-2.2c0-0.7,0.1-1.4,0.3-1.9s0.5-0.9,0.9-1.2s0.7-0.5,1.1-0.6
							C-183.1,586.8-182.5,586.7-181.8,586.7L-181.8,586.7z M-182.6,590c-0.6,0-0.9,0-1.1,0.1c-0.1,0.1-0.2,0.2-0.2,0.4s0.1,0.3,0.2,0.4
							c0.1,0.1,0.5,0.1,1.1,0.1h4.9c0.5,0,0.9,0,1-0.1c0.2-0.1,0.2-0.2,0.2-0.4s-0.1-0.3-0.2-0.4c-0.1-0.1-0.5-0.1-0.9-0.1H-182.6
							L-182.6,590z"></path>
						<path d="M-185.6,582.2l1,0.1c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.8-0.3-1.2c0-0.9,0.4-1.6,1.2-2.1
							c-0.4-0.3-0.7-0.6-0.9-0.9c-0.2-0.4-0.3-0.7-0.3-1.2c0-0.6,0.1-1,0.4-1.4c0.3-0.4,0.6-0.6,1-0.7c0.4-0.1,1-0.2,1.9-0.2h7.8v3.2
							h-7.1c-0.9,0-1.5,0-1.7,0.1c-0.2,0.1-0.3,0.2-0.3,0.4s0.1,0.4,0.3,0.5c0.2,0.1,0.8,0.1,1.7,0.1h7.1v3.1h-6.9c-1.1,0-1.7,0-1.9,0.1
							s-0.3,0.2-0.3,0.4c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.2,0.2,0.4,0.2s0.5,0,1,0h7.6v3.2h-10.9v-3.2H-185.6z"></path>
					</g>
				</g>
			</svg>
			<link itemprop="url" href="//www.hola.com">
			<meta itemprop="name" content="HOLA">
         	<meta itemprop="logo" content="/himgs/imagenes/hola/comunes/logo-amp-plus.png">
         	<meta itemprop="sameAs" content="https://www.facebook.com/revistahola/">
			<meta itemprop="sameAs" content="//instagram.com/holacom">
			<meta itemprop="sameAs" content="//twitter.com/hola">
	</a>
</aside>

<!--<div class="container">-->
		<!--<div class="row">-->
			<!--&lt;!&ndash; Bottom Banner  &ndash;&gt;-->
			<!--<aside id="bottom-banner" data-ad>-->
				<!--<div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>-->
			<!--</aside>-->
		<!--</div>-->
<!--</div>-->

<footer id="mainfooter" data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518">
					<span>Suscripción</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
					<li><a href="//fashion.hola.com/promo/proyecto-solidario/junio2018/" target="_blank" rel="nofollow" title="HOLA! Fashion, Promociones">Promociones</a></li>
					<li><a href="https://fashion.hola.com/newsletter/"target="_blank" rel="nofollow" title="HOLA! Fashion, Boletines y alertas">Boletines y alertas</a></li>
					<li><a href="https://suscripciones.hola.com/index.php?route=product/product&path=45&product_id=518" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones">Suscripciones</a></li>
					<li><a href="//www.hola.com/aviso-legal/" rel="nofollow" title="HOLA! Fashion, Política de privacidad">Política de privacidad</a></li>
					<li><a href="javascript:Didomi.preferences.show()">Gestionar cookies</a></li>
					<li><a href="//contacto.hola.com/" rel="nofollow" target="_blank" title="HOLA! Fashion, Contacto">Contacto</a></li>
				</ul>
				<small class="fRight">2000 - 2020, HOLA S.L</small>
			</nav>
			<figure>
								<a href="https://suscripciones.hola.com/index.php?route=product/product&path=44_62&product_id=1499" target="_blank" rel="nofollow" title="HOLA! Fashion, Subscripciones" class="subscription-mag">
    <img src="//www.himgs.com/imagenes/hola/suscripciones/portada-Hola-Fashion-medium.jpg?MWEwY2NiNDQ0ZjBjNzU3OTRhNzNjODFj" alt="HOLA! Fashion, Subscripciones" />
</a>							</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
	
<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"fashion","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"fashion","editorialGroup":"hola-fashion","searchType":"","searchKeywords":"","contentType":"","section":"holafashion","subsection":"holafashion/noticias","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20200617","tags":"Kourtney Kardashian,Scott Disick,Clara Salgado","keywords":"Kourtney Kardashian,Scott Disick,camisa de cuadros,reconciliación","affiliates":"false"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v17"></script>
        







<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">

    // Begin Check vendorConsent cookie
  var cs_ucfr = '';
  function getCmpVendorsCookie(name) {
    var cookieValue = null;
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) {
        cookieValue = parts.pop().split(";").shift();
    }
    return cookieValue;
  }

  var vendorConsentsValue = getCmpVendorsCookie('vendorconsents');
  if(vendorConsentsValue !== null) {
    var vendorConsents = JSON.parse(atob(vendorConsentsValue));
    if(typeof vendorConsents === 'object' && typeof vendorConsents[77] === "boolean") {
        if(vendorConsents[77] === true) {
            cs_ucfr = 1;
        } else {
            cs_ucfr = 0;
        }
    }
  }
  // End Check vendorConsent cookie

  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=fashion"}});
  x.cs_ucfr = cs_ucfr;

  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'fashion'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=fashion -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=fashion" />
</noscript>
<!-- End comScore Tag -->

 


<script type="text/javascript">
var google_tag_params = {
section: 'tendencias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/2015/script.js?v16.09"></script>

<!-- Llamada a libreria de HOla Jorge -->
<script src="//www.hola.com/js/2014/script.min.js?v16.26"></script>

<!-- begin check vendorconsent -->

    <script>
        // Check and set vendors cookie to request in another tools. This code only run in already accepted consents. wait one second to __cmp() ready.
        setTimeout(function () {
            if (typeof window.__cmp === "function" && document.cookie.match('(^|;) ?vendorconsents=([^;]*)(;|$)') == null) {
                window.__cmp('getVendorConsents', [77], function (vendorConsents) {
                    Cookies.set('vendorconsents', btoa(JSON.stringify(vendorConsents.vendorConsents)), {
                        path: '/',
                        expires: 365,
                        domain: 'hola.com'
                    });
                });
            }
        }, 3000);
    </script>

<!-- end check vendorconsent -->

<!--  Zeotap Javascript -->
<!--<script id="zeo_mapping" src="https://spl.zeotap.com/mapper.js?zdid=575&env=mWeb&eventType=pageview&zpb=www.hola.com" ></script>-->
<!-- End Zeotap Javascript -->

<!-- begin chartbeat body tracking -->
<script type='text/javascript'>  (function () {

    // autor
    var autor = 'Clara Salgado ';

    // section

            var section = 'fashion';
    

    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.sections = section;
    _sf_async_config.authors = autor;


    // get user type from cookie
    var userType = 'anon';
    try {
        var iduserDecoded = atob(Cookies('iduser'));
        var iduserData = JSON.parse(iduserDecoded);
        if(iduserData.hasOwnProperty('idUser')) {
            userType = 'lgdin';
        }
    } catch (error) {
        console.error('Error while try to decode iduser cookie. iduser content: ' + Cookies('iduser'));
    }

    var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', userType]);

    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';
        n.parentNode.insertBefore(e, n);
    }

    loadChartbeat();
})();
</script>
<!-- end chartbeat body tracking --><script>
    $(document).ready(function() {
		$( ".news-body p" ).each(function() {
			if($( this ).html()=="&nbsp;"){	$( this ).css('display','none');}
		});

		$( ".formComentarios textarea" ).focus(function() {
	    	$( "#frmCmtUserData" ).addClass( "active" );
	  	});
	});
</script>
</body>
</html>